Csevegés – áttekintés

A számítógépen található Csevegés program segítségével egy másik számítógépet használó személlyel kommunikálhat. Mindkét számítógépnek ugyanahhoz a hálózathoz – például egy LAN hálózathoz vagy az Internethez – kell csatlakoznia. Ezenkívül mindkét számítógépnek hasonló (például TCP/IP) protokollt kell használnia.

A Csevegés interaktív. Az üzenetre érkező választ akkor látja, miközben a másik fél gépeli azt.

A Csevegés ablak két ablaktáblára van osztva: az egyik a küldött, a másik a fogadott üzeneteket tartalmazza.

Kapcsolódó témakörök


Híváskezdeményezés

  1. Kattintson a Beszélgetés menü Tárcsázás parancsára.
  2. Kattintson a kívánt számítógépnévre vagy írja be a hívni kívánt személy számítógépének nevét, majd kattintson az OK gombra.
  3. Ha az, akivel csevegni szeretne válaszol a hívásra, elkezdhet gépelni a Csevegés ablakban. Amíg a hívott személy nem válaszolt a hívásra, nem lehet gépelni.
  4. Ha be akarja fejezni a hívást vagy a hívott személy nem válaszol, kattintson a Beszélgetés menü Kapcsolat bontása parancsára.

Megjegyzés

  • A partner üzenete az alsó vagy a jobb oldali ablaktáblában jelenik meg, a Csevegés ablak elrendezésétől függően.


Hívás megválaszolása

  • Ha valaki a Csevegés program segítségével felhívja számítógépét, kattintson a Tálcán megjelenő Csevegés gombra.

    Ha a Csevegés ablak már nyitva van, kattintson a Beszélgetés menü Válasz parancsára.

Megjegyzések

  • A hívás megválaszolásához futnia kell a Csevegés programnak vagy el kell indítani a Hálózati DDE szolgáltatást. A Hálózati DDE szolgáltatás elindításához mutasson a Start menü Beállítások pontjára, majd kattintson a Vezérlőpult parancsra. Kattintson duplán a Felügyeleti eszközök, majd a Számítógép-kezelés ikonra. A Számítógép-kezelés ablakban kattintson duplán a Szolgáltatások és kiszolgálói alkalmazások elemre, majd jelölje ki a Szolgáltatások elemet. A részleteket tartalmazó ablaktáblában kattintson a Hálózati DDE elemre. Kattintson a Művelet menü Indítás parancsára.
  • Ha a Hálózati DDE szolgáltatást automatikusan szeretné indítani a számítógép indításakor, mutasson a Start menü Beállítások pontjára, majd kattintson a Vezérlőpult parancsra. Kattintson duplán a Felügyeleti eszközök, majd a Számítógép-kezelés ikonra. A Számítógép-kezelés ablakban kattintson duplán a Szolgáltatások és kiszolgálói alkalmazások elemre, majd jelölje ki a Szolgáltatások elemet. A részleteket tartalmazó ablaktáblában kattintson a Hálózati DDE elemre. Kattintson a Művelet menü Tulajdonságok parancsára. Az Általános lap Indítási típus listájában válassza az Automatikus elemet.


Vonal bontása

  • Kattintson a Beszélgetés menü Kapcsolat bontása parancsára.

Megjegyzések

  • Ha az, akivel cseveg, hamarabb bontja a vonalat, az állapotsorban üzenet jelenik meg.
  • Ha kilép a Csevegés programból, a vonal bontása automatikusan megtörténik.


Hang be- és kikapcsolása

  • Kattintson a Beállítások menü Hang parancsára.

Megjegyzés

  • Ha van hangkártyája, megváltoztathatja a bejövő és a kimenő csöngetés hangját. Ehhez kattintson duplán a Vezérlőpult Hangok és multimédia ikonjára. További információt a Vezérlőpult Súgó menüjének Témakörök parancsára kattintva talál.


A Csevegés ablak háttérszínének megváltoztatása

  1. Kattintson a Beállítások menü Háttérszín parancsára.
  2. Az Alapszínek csoportban kattintson a kívánt színre.

    A választott szín a legközelebbi alapszínné konvertálódik.

Megjegyzés

  • A partner üzenetét megjelenítő ablaktábla alapértelmezés szerinti háttérszíne és betűtípusa olyan, amilyet a partner beállított. A partner üzeneteit is megjelenítheti az Ön által használt háttérszínnel és betűtípussal, ha a Beállítások menü Beállítások parancsára kattint, majd bejelöli a Saját betűtípussal választógombot.


A betűtípus megváltoztatása

  1. Kattintson a Beállítások menü Betűtípus parancsára.
  2. A Betűtípus párbeszédpanelen adja meg a kívánt betűtípus-beállításokat.

Megjegyzés

  • A partner üzenetét megjelenítő ablaktábla alapértelmezés szerinti háttérszíne és betűtípusa olyan, amilyet a partner beállított. A partner üzeneteit is megjelenítheti az Ön által használt háttérszínnel és betűtípussal, ha a Beállítások menü Beállítások parancsára kattint, majd bejelöli a Saját betűtípussal választógombot.


Ablakbeállítások megváltoztatása

  1. Kattintson a Beállítások menü Beállítások parancsára.
  2. Az Ablakelrendezés csoportban jelölje be a kívánt elrendezéshez tartozó választógombot.
  3. A Partner üzenete csoportban jelölje be a kívánt beállítás választógombját.

Megjegyzés

  • Ha a partner betűtípusát választja, akkor a háttér is a partner által beállított színű lesz.