Compile Date

 Fordítás: HU kiadás, 2000.2.9.


Microsoft technikai tanácsadó szolgálat a Weben

További segítség az Interneten

Ha a Windows 2000 rendszerrel kapcsolatban további támogatási erőforrásokra van szüksége, keresse fel a Microsoft technikai tanácsadó szolgálatát a Microsoft webhelyén. (http://www.microsoft.com/hun) Ezen a helyen egyszerűen lehet keresni a Microsoft technikai tanácsadó szolgálat technikai forrásaiban, többek között a gyors és pontos válaszokat biztosító technikai cikkekben, a leggyakoribb kérdések és válaszok listájában és a hibaelhárítókban.

Ha tudni szeretné, hogyan léphet kapcsolatba a Microsofttal közvetlenül, a technikai tanácsadó szolgálat segítségével kikereshetők a támogatási lehetőségek, illetve a súgóban is találhatók támogatási témakörök.