A terminálszolgáltatások felhasználóinak tulajdonságai

Ez a témakör a Terminálszolgáltatások Helyi felhasználók és csoportok bővítményében és az Active Directory – felhasználók és számítógépek eszközben tárolt információk kezelésével foglalkozik. A témakörök az alábbiak:

  • A konkrét feladatokkal kapcsolatban a következő oldalon tájékozódhat: Útmutató.
  • Az általános háttérinformációkat a következő témakörben tekintheti meg: Terminálszolgáltatások felhasználói fiókjai.


Útmutató

  • A Terminálszolgáltatások bővítmény hozzáadása a Helyi felhasználók és csoportok beépülő modulhoz
  • Terminálszolgáltatások felhasználójának létrehozása
  • Terminálszolgáltatások felhasználójának törlése
  • Felhasználó Terminálszolgáltatások profiljához tartozó elérési út módosítása
  • Felhasználói kezdőkönyvtár elérési útjának módosítása
  • Felhasználó bejelentkezésének engedélyezése a terminálszolgáltatásokba
  • Aktív munkamenet maximális időtartamának beállítása
  • Leválasztott munkamenet maximális aktív időtartamának beállítása
  • Munkamenet maximális üresjárati idejének beállítása
  • A munkamenet időkorlátjának elérésére, illetve a kapcsolat megszakadására vonatkozó beállítások módosítása
  • Leválasztott munkamenetek újracsatlakozására vonatkozó beállítások módosítása
  • Munkamenet csatlakozásakor induló program megadása
  • Ügyfélmeghajtók csatlakoztatása bejelentkezéskor (csak Citrix ICA ügyfelek számára)
  • Ügyfélnyomtatók csatlakoztatása bejelentkezéskor
  • A fő ügyfélnyomtató beállítása alapértelmezettként
  • Távvezérlés engedélyezése
  • Felhasználó engedélyének kérése munkamenet figyeléséhez vagy vezérléséhez
  • A felhasználói munkamenet vezérlési szintjének beállítása


Compile Date

 Fordítás: HU kiadás, 2000.2.9.