Pasziánsz – áttekintés

A Pasziánsz célja, hogy a pakli összes kártyáját felhasználva kirakja a színsorokat növekvő sorrendben az ásztól a királyig.

Kapcsolódó témakörök


A Pasziánsz játék

A Pasziánsz játék menete

  1. Kattintson a Játék menüben az Új leosztás parancsra.
  2. Ha a hét kártyacsomó bármelyikén ász van legfelül, dupla kattintással tegye a helyére az ablak jobb felső részére, és ellenőrizze, van-e új kirakási lehetőség a táblán.
  3. Ha a tábláról már az összes lehetséges kártyát kirakta, és nincs több új kirakási lehetőség, kattintson a paklira.

Megjegyzések

  • Ekkor színére fordul a pakli legelső kártyája, és így kirakhatóvá válik.
  • Ha a Három lap húzási lehetőséggel játszik, kattintson a pakli tetejére, hogy a kártya megforduljon, mielőtt a kupacok kártyáit megfordítaná. Így a játék folytatásának egyéb lehetőségeit is megtekintheti, és nyerési esélyeit növelheti.
  • A játék során számsorok és színsorok jönnek létre.
  • A számsorokat azért rakja ki, hogy felszabadítsa a színsorokhoz szükséges kártyákat.
  • Egy kártya vagy kártyasorozat áthelyezéséhez kattintson a kártyára vagy a sorozatra, és húzza a kívánt helyre.
  • Dupla kattintással a kártya a színsorba tehető akár az asztalról, akár egy számsorból.
  • Nyomja meg a CTRL+A billentyűkombinációt vagy az egér jobb gombját az összes mozdítható kártya megfelelő számsorba helyezéséhez.
  • Miután egy kártyát egy számsorból egy színsorba vagy egy másik számsorba tett, a következő kártya megfordításához kattintson a kártyára.
  • Ha egy számsor üres (nincs kártya az adott oszlopban), egy királlyal (és a hozzá tartozó sorozattal) új számsor nyitható.

Kapcsolódó témakörök


A játék beállításainak megváltoztatása

  1. Kattintson a Játék menüben a Beállítások... parancsra.
  2. Az izgalmasabb játék érdekében jelölje be a Játék időre jelölőnégyzetet, így a játék időre megy.

    3. Jelölje be az Állapotsor jelölőnégyzetet, így megjelenik a játék ideje és az elért eredmény.

    Jelölje be a Körvonalas mozgatás jelölőnégyzetet, így csak a körvonalak jelennek meg a kártya helyett az új helyre húzás során.

Megjegyzés

  • A kártya mintájának meghatározásához kattintson a Játék menüben a Hátlap... parancsra, és válasszon ki egy mintát.

Kapcsolódó témakörök


A pontozási rendszer kiválasztása

  1. Kattintson a Játék menüben a Beállítások... parancsra.
  2. A Pontozás menüben válassza a Normál, a Vegas vagy a Nincs elemet.

Megjegyzés

  • Kattintson a Játék menüben a Beállítások... parancsra, ahol megadhatja, hogy egyszerre egy vagy három kártyát akar-e húzni. A két esetre más-más pontszámítás érvényes.

Kapcsolódó témakörök