Konzolüzenet küldése

  • Konzolüzenet küldése – áttekintés
  • Konzolüzenet küldése minden csatlakozó számítógépre
  • Konzolüzenet küldése kezelt számítógépre
  • A felhasználók értesítése szolgáltatás módosításáról konzolüzenet küldésével


Konzolüzenet küldése – áttekintés

A Konzolüzenet küldése eszköz a Számítógép-kezelés, a Megosztott mappák és a Szolgáltatások eszközök kiterjesztése. A Konzolüzenet küldése segítségével az Ön által kezelt számítógépről üzenetet küldhet egy aktív munkamenetben résztvevő egyes felhasználók, illetve minden felhasználó számára. Ha például le szeretné állítani vagy újra szeretné indítani az Ön által kezelt számítógépet, erről egy üzenetben könnyedén értesítheti az összes olyan felhasználót, aki megosztott kötetet, mappát vagy nyomtatót használ.

A Konzolüzenet küldése eszközt a Számítógép-kezelés, a Megosztott mappák vagy a Szolgáltatások gyökércsomópontjáról indíthatja el. A Konzolüzenet küldése eszköz működése kis mértékben változhat attól függően, hogy melyik csomópontról indítja el az eszközt.

  • Ha a Számítógép-kezelés gyökércsomópontjáról indítja az eszközt, a címzettek listája csak az Ön által kezelt számítógép nevét tartalmazza.
  • Ha a Megosztott mappák vagy a Szolgáltatások gyökércsomópontról indítja az eszközt, a címzettek listája minden olyan számítógép nevét tartalmazza, amely éppen nyitott munkamenetben vesz részt az Ön által kezelt számítógéppel.


Konzolüzenet küldése minden csatlakozó számítógépre

  2. Kattintson a konzolfán a Megosztott mappák elemre.

    Helye:

    • Számítógép-kezelés
    • Rendszereszközök
    • Megosztott mappák
  3. Kattintson a jobb oldali egérgombbal a Megosztott mappák elemre, mutasson a Feladatok pontra, majd kattintson a Konzolüzenet küldése parancsra.
  4. Írja be a küldeni kívánt üzenetet az Üzenet mezőbe.
  5. Adja hozzá a kívánt címzetteket a Címzettek listához, vagy távolítsa el onnan. Alapértelmezés szerint minden számítógép megjelenik a listában, amelynek a kezelt számítógéppel nyitott munkamenete van.
  6. Kattintson a Küldés gombra.

Megjegyzések

  • A címzettek azonosítása a számítógépük neve szerint történik. Ha a felhasználó több számítógépre jelentkezett be, csak az a számítógép kapja meg az üzenetet, amelyiknek a neve szerepel a címzettek listájában.
  • Ha akár egy címzettnek is nem sikerül az üzenetet kézbesíteni, újra megjelenik a Konzolüzenet küldése párbeszédpanel. A listában még mindig szereplő címzettek nem kapták meg az üzenetet. Ellenőrizze, hogy érvényesek-e a számítógépek nevei és elérhetők-e a számítógépek.

Kapcsolódó témakörök


Konzolüzenet küldése kezelt számítógépre

  1. Nyissa meg a Számítógép-kezelés segédprogramot.
  2. Kattintson a jobb oldali egérgombbal a Számítógép-kezelés a következőn: számítógépnév - vagy helyi számítógép kezeléséhez a Számítógépkezelés (Helyi) - gyökércsomópontra, majd a Feladatok pontban válassza a Konzolüzenet küldése parancsot.
  3. Írja be a küldeni kívánt üzenetet az Üzenet mezőbe.
  4. Adja hozzá a kívánt címzetteket a Címzettek listához, vagy távolítsa el onnan. Alapértelmezés szerint csak a kezelt számítógép neve jelenik meg a listában.
  5. Kattintson a Küldés gombra.

Megjegyzések

  • A címzettek azonosítása a számítógépük neve szerint történik. Ha a felhasználó több számítógépre jelentkezett be, csak az a számítógép kapja meg az üzenetet, amelyiknek a neve szerepel a címzettek listájában.
  • Ha akár egy címzettnek is nem sikerül az üzenetet kézbesíteni, újra megjelenik a Konzolüzenet küldése párbeszédpanel. A listában még mindig szereplő címzettek nem kapták meg az üzenetet. Ellenőrizze, hogy érvényesek-e a számítógépek nevei és elérhetők-e a számítógépek.

Kapcsolódó témakörök


A felhasználók értesítése szolgáltatás módosításáról konzolüzenet küldésével

  2. Kattintson a konzolfán a Megosztott mappák elemre.

    Helye:

    • Számítógép-kezelés
    • Rendszereszközök
    • Megosztott mappák
  3. Kattintson a jobb oldali egérgombbal a Megosztott mappák elemre, mutasson a Feladatok pontra, majd kattintson a Konzolüzenet küldése parancsra.
  4. Írja be a küldeni kívánt üzenetet az Üzenet mezőbe.
  5. Adja hozzá a kívánt címzetteket a Címzettek listához, vagy távolítsa el onnan. Alapértelmezés szerint minden számítógép megjelenik a listában, amelynek a kezelt számítógéppel nyitott munkamenete van.
  6. Kattintson a Küldés gombra.

Megjegyzések

  • A címzettek azonosítása a számítógépük neve szerint történik. Ha a felhasználó több számítógépre jelentkezett be, csak az a számítógép kapja meg az üzenetet, amelyiknek a neve szerepel a címzettek listájában.
  • Ha akár egy címzettnek is nem sikerül az üzenetet kézbesíteni, újra megjelenik a Konzolüzenet küldése párbeszédpanel. A listában még mindig szereplő címzettek nem kapták meg az üzenetet. Ellenőrizze, hogy érvényesek-e a számítógépek nevei és elérhetők-e a számítógépek.

Kapcsolódó témakörök