A súgófájl névjegye

Ez a súgófájl a Windows 2000 központi súgójához szervesen kapcsolódó témaköröket tartalmaz, és nem böngészésre szolgál. A szolgáltatások áttekintéséért és az egyes feladatokkal kapcsolatos segítségért kattintson a Start menü a Súgó parancsára.


INDEX~TEXT
access1~"A Windows&nbsp;2000 rendszerrel szállított Kisegítő eszközök célja, hogy a különleges igényekkel rendelkező felhasználók számára biztosítsa a minimális szintű funkcionalitást. A legtöbb megváltozott munkaképességű felhasználónak a mindennapi használathoz több funkcionalitással rendelkező segédprogramokra van szüksége. A Windows alapú kisegítő segédprogramok megtekinthetők a <A HREF='http://www.microsoft.com/isapi/redir.dll?prd=accessibility&ar=enable' TARGET='_new'>Microsoft kisegítő lehetőségeket bemutató webhelyén</A>."
access2~"Nyissa meg a <A ID='shortcut' HREF='EXEC=,rundll32.exe,shell32.dll,Control_RunDLL access.cpl,,5 '>Kisegítő lehetőségek</A> segédprogramot a Vezérlőpulton."
access3~"A <B>Kisegítő lehetőségek</B> megnyitásához mutasson a <B>Start</B> menüben a <B>Beállítások</B> pontra, válassza a <B>Vezérlőpult</B>, majd a <B>Kisegítő lehetőségek</B> elemet."


INDEX~TEXT
adconcepts1~"Az Active Directory - felhasználók és számítógépek megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <B>Felügyeleti eszközök</B> pontra, végül kattintson az <B>Active Directory - felhasználók és számítógépek</B> elemre."
adconcepts2~"Az Active Directory - tartományok és meghatalmazások megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <B>Felügyeleti eszközök</B> pontra, majd kattintson az <B>Active Directory - tartományok és meghatalmazások</B> elemre."
adconcepts3~"Az Active Directory sémájának megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <B>Felügyeleti eszközök</B> pontra, és kattintson az <B>Active Directory sémája</B> elemre."
adconcepts4~"Az <A ID='shortcut' HREF='EXEC=,dssite.msc,/s CHM=ntshared.chm FILE=alt_url_windows_component.htm'>Active Directory - helyek és szolgáltatások</A> megnyitása."
adconcepts5~"Az Active Directory - helyek és szolgáltatások megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <B>Felügyeleti eszközök</B> pontra, végül kattintson az <B>Active Directory - helyek és szolgáltatások</B> elemre."


A kért eszköz nem érhető el.

Az eszköz eléréséhez próbálja meg az alábbiakat:

Állítsa be a számítógépet.

Bizonyos felügyeleti eszközök csak akkor érhetők el, ha Windows 2000 Servert futtató, tartományvezérlőként beállított számítógépet, vagy egy tartományba felvett, Windows 2000 alapú ügyfél vagy kiszolgáló számítógépet használ, és amelyre telepítette a Windows 2000 Felügyeleti eszközök segédprogramokat.

Tartományvezérlő beállításával és a Windows 2000 Felügyeleti eszközök telepítésével kapcsolatos további tudnivalókért tanulmányozza a Windows 2000 súgóját. (Ha el szeretné indítani a súgót, kattintson a Start gombra, majd a Súgó parancsra.)

Telepítse a szükséges hardvert..

A rendszer automatikusan telepít néhány programot a kapcsolódó hardver telepítésekor. Például fax telepítésekor a Windows 2000 telepíti a Fax segédprogramot. Új hardver telepítéséhez kattintson a Start menüre, mutasson a Beállítások pontra, kattintson a Vezérlőpult parancsra, majd kattintson duplán a Hardver hozzáadása/eltávolítása ikonra.

Telepítse az eszközt.

Előfordulhat, hogy az eszköz nem telepíthető a számítógépre. Ennek okai a következők lehetnek:

  • Az eszköz a Windows 2000 választható összetevője. Választható összetevők telepítéséhez kattintson a Start menüre, mutasson a Beállítások pontra, kattintson a Vezérlőpult parancsra, majd kattintson duplán a Program hozzáadása/eltávolítása ikonra.
  • Hálózatra csatlakozó számítógép esetén a rendszergazda eltávolíthatta a programot, vagy a beállított házirend nem engedi a program elindítását.
  • Telepítette a Windows 2000 Felügyeleti eszközök segédprogramot, és ez az eszköz a még nem telepített összetevők egyike.

Forduljon a rendszergazdához.

Hálózatra csatlakozó számítógép esetén a rendszergazda eltávolíthatta az eszközt.


A Windows 2000 összetevő nincs telepítve

A program nem indítható.

A Windows 2000 nem tudta elindítani a programot. Néhány lehetséges megoldás:

Hálózatra csatlakozó számítógép esetén forduljon a rendszergazdához.

Ha a számítógépet a rendszergazda felügyeli, kérdezze meg tőle, miért nem indítható a program. A rendszergazda eltávolíthatta a programot, vagy az új házirend nem engedi meg a program indítását.

Telepítse a szükséges hardvert.

Néhány program telepítését automatikusan végrehajtja a rendszer a kapcsolódó hardver telepítésekor. Például faxeszköz telepítésekor a Windows 2000 telepíti a Fax segédprogramot. Új hardver telepítéséhez kattintson a Start menüre, mutasson a Beállítások pontra, kattintson a Vezérlőpult parancsra, majd kattintson duplán Hardver hozzáadása/eltávolítása ikonra.

Telepítse a szükséges szoftvert.

A program nem telepíthető a számítógépre a következő okok miatt:

  • A program a Windows 2000 választható összetevője. Választható összetevők telepítéséhez kattintson a Start menüre, mutasson a Beállítások pontra, kattintson a Vezérlőpult parancsra, majd kattintson duplán Program hozzáadása/eltávolítása ikonra.
  • Nem telepítette a programhoz szükséges hardvert. Új hardver telepítéséhez kattintson a Start menüre, mutasson a Beállítások pontra, kattintson a Vezérlőpult parancsra, majd kattintson duplán Hardver hozzáadása/eltávolítása ikonra.
  • Hálózatra csatlakozó számítógép esetében a rendszergazda eltávolíthatta a programot, vagy az új házirend nem engedi a program elindítását.
  • Telepítette a Windows 2000 felügyeleti eszközei segédprogramot, és ez a program a még nem telepített összetevők egyike.


Compile Date

 Fordítás: HU kiadás, 2000.2.28.


INDEX~TEXT devmgr1~"Kattintson a konzolfán az Eszközkezelő elemre.

Hol?

  • Számítógép-kezelés
  • Rendszereszközök
  • Eszközkezelő
" devmgr2~"Az Eszközkezelő használatához Eszközillesztő-program betöltése és eltávolítása engedély szükséges. A rendszergazda alapértelmezés szerint rendelkezik az engedéllyel, és engedélyt adhat a felhasználóknak is."


INDEX~TEXT
dhcpconcepts1~"A DHCP megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <b>Felügyeleti eszközök</b> pontra, és kattintson a <B>DHCP</B> elemre."


INDEX~TEXT
diskmgmt1~"A <A ID='shortcut' HREF='EXEC=,diskmgmt.msc,/s CHM=mmc.chm FILE=alt_url_snapin.htm'>Lemezkezelés</A> megnyitása."
diskmgmt2~"A Lemezkezelés megnyitásához mutasson a <B>Start</B> menüben a <B>Beállítások</B> pontra, kattintson a <B>Vezérlőpult</B> elemre, kattintson duplán a <B>Felügyeleti eszközök</B>, majd a <B>Számítógép-kezelés</B> ikonra. A konzolfán a <B>Tárolás</B> alatt kattintson a <B>Lemezkezelés</B> elemre."


INDEX~TEXT
dnsconcepts1~"A DNS megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <b>Felügyeleti eszközök</b> pontra, végül kattintson a <B>DNS</B> elemre."


INDEX~TEXT
errors1~"Nyomtassa ki az utasításokat, így a hiba javítása közben is használhatja a leírást. Az utasítások nyomtatásához bontsa ki a <B>Gyors megoldások</B> és a <B>További tudnivalók</B> pontot, kattintson a <B>Beállítások</B> elemre a súgó eszköztárában, majd kattintson a <B>Nyomtatás</B> parancsra."


INDEX~TEXT
faxmgmt1~"A Faxszolgáltatás-kezelő megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, a <B>Kellékek</B>, majd a <b>Kommunikáció</b> pontra, kattintson a <B>Fax</B>, majd a <B>Faxszolgáltatás-kezelő</B> elemre. A <b>Fax</b> elem csak akkor jelenik meg a <B>Kommunikáció</B> menüben, ha rendelkezik faxeszközzel, például faxmodemmel."


INDEX~TEXT
infrared1~"Ha nem sikerül megnyitni a Vezeték nélküli kapcsolat segédprogramot, vagy az nem szerepel a Vezérlőpulton, akkor tanulmányozza a <A ID='specLoc' HREF='MS-ITS:infrared.chm::/alt_url_wireless_link.htm'>Nem sikerült megnyitni a Vezeték nélküli kapcsolat tulajdonságait</A> témakört."
infrared2~"Infravörös kapcsolat létrehozásához helyezze el az infravörös adót (infravörös szemet) úgy, hogy az <IMG SRC='MS-ITS:NTArt.chm::/irdastatus1.gif' ALT='Infrared taskbar status icon'> ikon megjelenjen a tálcán."


INDEX~TEXT
liceconcepts1~"A Licencelés megnyitásához mutasson a <B>Start</B> menüben a <B>Beállítások</B> pontra, majd kattintson a <B>Vezérlőpult</B> elemre. Kattintson duplán a <B>Felügyeleti eszközök</B>, majd a <B>Licencelés</B> ikonra."
liceconcepts2~"A művelet helyi végrehajtásához a kiszolgálón kattintson a <B>Licencelés</B> ikonra a Vezérlőpulton. További tudnivalókért tanulmányozza a Kapcsolódó témaköröket."
liceconcepts3~"A művelet helyi végrehajtásához a kiszolgálón használja a <B>Licencelés</B> lehetőséget a Vezérlőpulton. További tudnivalókért tanulmányozza a Kapcsolódó témaköröket."
liceconcepts4~"A <A ID='shortcut' HREF='EXEC=,llsmgr.exe CHM=ntshared.chm FILE=alt_url_windows_component.htm'>Licencelés</A> megnyitása"
liceconcepts5~"A konfigurálni kívánt kiszolgálón nyissa meg a <A ID='shortcut' HREF='EXEC=control.exe,liccpa.cpl CHM=ntshared.chm FILE=alt_url_windows_component.htm'>Licencelés</A> segédprogramot a Vezérlőpulton."


INDEX~TEXT
magnify1~"A Windows2000 rendszerrel szállított Kisegítő eszközök célja, hogy a különleges igényekkel rendelkező felhasználók számára biztosítsa a minimális szintű funkcionalitást. A legtöbb megváltozott munkaképességű felhasználónak a mindennapi használathoz több funkcionalitással rendelkező segédprogramokra van szüksége. A Windows alapú kisegítő segédprogramok megtekinthetők a<A HREF='http://www.microsoft.com/isapi/redir.dll?prd=accessibility&ar=enable' TARGET='_new'>Microsoft kisegítő lehetőségeket bemutató webhelyén</A>."
magnify2~"A Segédprogram-kezelő segítségével megnyitható a Nagyító is. Nyissa meg a <A ID='shortcut' HREF='EXEC=,utilman.exe, /start'>Segédprogram-kezelő</A> programot, kattintson a <B>Nagyító</B> elemre, majd kattintson a <B>Start</B> gombra a <B>Nagyító beállításai</B> részen."
magnify3~"A Narrátor nevű, szöveget beszéddé átalakító eszköz a Windows&nbsp;2000 rendszer része, és a Segédprogram-kezelő indításakor automatikusan elindul."
magnify4~"A <A ID='shortcut' HREF='EXEC=,magnify.exe, CHM=ntshared.chm FILE=alt_url_windows_component.htm'>Nagyító</A> megnyitása."
magnify5~"A Nagyító megnyitásához mutasson a <B>Start</b> menüben a <B>Programok</b>, a <b>Kellékek</b>, majd a <B>Kisegítő lehetőségek</b> pontra, végül kattintson a <b>Nagyító</b> elemre."


INDEX~TEXT msmqconcepts1~"Az Active Directory - felhasználók és számítógépek megnyitása." msmqconcepts2~"Kattintson a konzolfán az Active Directory - felhasználók és számítógépek elemre." msmqconcepts21~"A Nézet menüben kattintson a Felhasználók, csoportok, számítógépek mint tárolók, majd a Speciális lehetőségek elemre." msmqconcepts3~"Az Active Directory - felhasználók és számítógépek megnyitásához mutasson a Start menüben a Programok, majd a Felügyeleti eszközök pontra, végül kattintson az Active Directory - felhasználók és számítógépek elemre." msmqconcepts4~"A konzolfán kattintson a jobb oldali egérgombbal az msmq elemre.

Helye:

  • Active Directory - felhasználók és számítógépek
  • tartomány
  • szervezeti_egység (például Számítógépek vagy Tartományvezérlők)
  • számítógép
  • msmq
" msmqconcepts5~"A konzolfán kattintson a jobb oldali egérgombbal a megfelelő várólistára.

Helye:

  • Active Directory - felhasználók és számítógépek
  • tartomány
  • szervezeti_egység (például Számítógépek vagy Tartományvezérlők)
  • számítógép
  • msmq
  • várólista_mappa (például Privát várólista)
  • várólista
" msmqconcepts6~"A Windows 2000 Professional rendszert futtató számítógépeken az Active Directory - felhasználók és számítógépek beépülő modul nem szerepel, így a művelet csak a beépülő modul telepítése után végezhető el. A beépülő modul a Windows 2000 Professional rendszert futtató számítógépen a Windows 2000 felügyeleti eszközök segítségével telepíthető. További tudnivalókért tanulmányozza a Kiszolgálók kezelése távolról témakört." msmqconcepts7~"Nyissa meg az Active Directory - helyek és szolgáltatások beépülő modult." msmqconcepts8~"A konzolfán kattintson a jobb oldali egérgombbal az Msmq-szolgáltatások elemre.

Helye:

  • Active Directory - helyek és szolgáltatások
  • Szolgáltatások
  • Msmq-szolgáltatások
" msmqconcepts81~"A Nézet menüben kattintson a Szolgáltatások csomópont megjelenítése elemre." msmqconcepts9~"Az Active Directory - helyek és szolgáltatások megnyitásához mutasson a Start menüben a Programok, majd a Felügyeleti eszközök pontra, végül kattintson az Active Directory - helyek és szolgáltatások elemre." msmqconcepts10~"A Windows 2000 Professional rendszert futtató számítógépeken az Active Directory - helyek és szolgáltatások beépülő modul nem található meg, így a művelet csak a beépülő modul telepítése után végezhető el. A beépülő modul Windows 2000 Professional rendszert futtató számítógépen a Windows 2000 felügyeleti eszközök segítségével telepíthető. További tudnivalókért tanulmányozza a Kiszolgálók kezelése távolról témakört." msmqconcepts11~"A Message Queuing megnyitása a Vezérlőpulton." msmqconcepts12~"A Message Queuing megnyitásához mutasson a Start menüben a Beállítások pontra, majd kattintson a Vezérlőpult elemre, végül kattintson duplán a Message Queuing pontra." msmqconcepts13~"A Számítógép-kezelés megnyitása." msmqconcepts14~"A konzolfán kattintson a jobb oldali egérgombbal a megfelelő várólistára.

Helye:

  • Számítógép-kezelés
  • Kiszolgálóalkalmazások és szolgáltatások
  • Message Queuing
  • várólista_mappa (például Nyilvános várólisták vagy Privát várólisták)
  • várólista
" msmqconcepts15~"A Számítógép-kezelés megnyitásához kattintson a jobb oldali egérgombbal a Sajátgép ikonra, majd kattintson a Kezelés pontra."


INDEX~TEXT
mstask1~"A Feladatütemező megnyitásához mutasson a <B>Start</B> menüben a <B>Beállítások</B> pontra, kattintson a <b>Vezérlőpult</b> elemre, majd kattintson duplán az <B>Ütemezett feladatok</B> ikonra."


INDEX~TEXT
netcfg1~"A Hálózat és telefonos kapcsolatok megnyitásához mutasson a <b>Start</b> menüben a <b>Beállítások</b> pontra, kattintson a <b>Vezérlőpult</b> elemre, majd a <b>Hálózat és telefonos kapcsolatok</b> ikonra."


INDEX~TEXT
ntbackup1~"A <A ID='shortcut' HREF='EXEC=CMainBackupApp,ntbackup.exe, CHM=ntshared.chm FILE=alt_url_windows_component.htm'>Biztonsági másolat</A> indítása."
ntbackup2~"A Biztonsági másolat indításához mutasson a <B>Start</B> menüben a <B>Programok</B>, a <B>Kellékek</B>, majd a <B>Rendszereszközök</B> pontra, végül kattintson a <B>Biztonsági másolat</B> elemre."


INDEX~TEXT
osk1~"A Windows&nbsp;2000 rendszerrel szállított Kisegítő eszközök célja, hogy a különleges igényekkel rendelkező felhasználók számára biztosítsa a minimális szintű funkcionalitást. A legtöbb megváltozott munkaképességű felhasználónak a mindennapi használathoz több funkcionalitással rendelkező segédprogramokra van szüksége. A Windows alapú kisegítő segédprogramok megtekinthetők a <A HREF='http://www.microsoft.com/isapi/redir.dll?prd=accessibility&ar=enable' TARGET='_new'>Microsoft kisegítő lehetőségeket bemutató webhelyén</A>."
osk2~"Ha meg szeretné nyitni a Képernyőbillentyűzetet a Windows&nbsp;2000 indulásakor, egy rendszergazdai szintű hozzáféréssel rendelkező felhasználónak hozzá kell adnia azt a Segédprogram-kezelőhöz a <b>Fájl</b> menüben található <B>Hozzáadás a Segédprogram-kezelőhöz</b> paranccsal. A Segédprogram-kezelő használatával kapcsolatos további tudnivalókért tanulmányozza a Kapcsolódó témaköröket."
osk3~"A <A ID='shortcut' HREF='EXEC=,osk.exe, CHM=ntshared.chm FILE=alt_url_windows_component.htm'>Képernyőbillentyűzet</A> megnyitása."
osk4~"A Képernyőbillentyűzet megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, a <B>Kellékek</B>, majd a <B>Kisegítő lehetőségek</B> pontra, végül kattintson a <B>Képernyőbillentyűzet</B> elemre."
osk5~"A Képernyőbillentyűzet használatához legyen aktív az az alkalmazásablak, amelybe írni szeretne."


INDEX~TEXT
printing1~"A <A ID='Shortcut' HREF='EXEC=,control.exe, Printers CHM=ntshared.chm FILE=alt_url_windows_component.htm'>Nyomtatók</A> megnyitása."
printing2~"Kattintson a jobb oldali egérgombbal a használt nyomtatóra, majd kattintson a <B>Nyomtatási tulajdonságok</B> pontra."
printing3~"Kattintson duplán a használt nyomtatóra, ezzel megnyílik a nyomtatási várólista."
printing4~"A <B>Nyomtatási tulajdonságok</B> módosításai hatással lesznek a nyomtató alapértelmezett dokumentumbeállításaira és a nyomtatóra küldött minden dokumentumra. Ha a <A ID='wPopup' HREF='HELP=glossary.hlp TOPIC=GLS_APPLICATION'>programból</A> szeretné egyéni dokumentumok nyomtatási beállítását módosítani, kattintson az <B>Oldalbeállítás</B> (vagy a <B>Nyomtatóbeállítás</B>) pontra a program <B>Fájl</B> menüjében, és válassza ki a megfelelő beállításokat."
printing5~"Kattintson a jobb oldali egérgombbal, majd kattintson a <B>Tulajdonságok</B> pontra."
printing6~"A Nyomtatók megnyitásához mutasson a <B>Start</B> menüben a <B>Beállítások</B> pontra, majd kattintson a <B>Nyomtatók</B> elemre."
printing7~"Alapértelmezés szerint minden felhasználó felfüggesztheti, folytathatja, újrakezdheti vagy megszakíthatja saját dokumentumainak nyomtatását. Azonban más felhasználók dokumentumnyomtatásának kezeléséhez Dokumentumok kezelése engedély szükséges."


INDEX~TEXT
pwrmn1~"A Vezérlőpulton található Energiagazdálkodási lehetőségek használatával módosíthatók azok az energiagazdálkodási beállítások, amelyeknek a használatát a számítógép hardverkonfigurációja támogatja. Mivel ezek az egyes számítógépeken nagyon különbözőek lehetnek, a leírt lehetőségek különbözhetnek a számítógépen használhatótól. Az Energiagazdálkodási lehetőségek segédprogram automatikusan felismeri a számítógépen használható lehetőségeket, és csak azokat mutatja, amelyek módosíthatóak."


INDEX~TEXT
reader1~"A Windows&nbsp;2000 rendszerrel szállított Kisegítő eszközök célja, hogy a különleges igényekkel rendelkező felhasználók számára biztosítsa a minimális szintű funkcionalitást. A legtöbb megváltozott munkaképességű felhasználónak a mindennapi használathoz több funkcionalitással rendelkező segédprogramokra van szüksége. A Windows alapú kisegítő segédprogramok megtekinthetők a <A HREF='http://www.microsoft.com/isapi/redir.dll?prd=accessibility&ar=enable' TARGET='_new'>Microsoft kisegítő lehetőségeket bemutató webhelyén</A>."
reader2~"A Narrátor mostani és későbbi munkafolyamatokhoz történő megnyitásához indítsa el a <A ID='shortcut' HREF='EXEC=,utilman.exe, /start'>Segédprogram-kezelő</A> programot.  A Narrátor automatikusan elindul."
reader3~"A <A ID='shortcut' HREF='EXEC=,narrator.exe, CHM=ntshared.chm FILE=alt_url_windows_component.htm'>Narrátor</A> megnyitása."
reader4~"A Narrátor megnyitásához mutasson a <B>Start</b> menüben a <B>Programok</b>, a <B>Kellékek</b>, majd a <B>Kisegítő lehetőségek</b> pontra, végül kattintson a <B>Narrátor</b> elemre."
reader5~"Kattintson a Narrátor párbeszédpanelre az Asztalon. Nyissa meg a <A ID='shortcut' HREF='EXEC=,narrator.exe, CHM=ntshared.chm FILE=alt_url_windows_component.htm'>Narrátor</A> alkalmazást, ha még nincs nyitva."


INDEX~TEXT
rsmconcepts1~"A <A ID='shortcut' HREF='EXEC=,ntmsmgr.msc,/s CHM=mmc.chm FILE=alt_url_snapin.htm'>Cserélhető tároló</A> megnyitása."
rsmconcepts2~"A Cserélhető tároló megnyitásához mutasson a <B>Start</B> menüben a <B>Beállítások</B> pontra, kattintson a <B>Vezérlőpult</B> elemre, kattintson duplán a <B>Felügyeleti eszközök</B>, majd a <B>Számítógép-kezelés</B> ikonra. Kattintson duplán a konzolfán a <B>Tárolás</B> alatt a <B>Cserélhető tároló</B> elemre."


INDEX~TEXT
rssconcepts1~"A <A ID='shortcut' HREF='EXEC=,rsadmin.msc,/s CHM=mmc.chm FILE=alt_url_snapin.htm'>Távtároló</A> megnyitása."
rssconcepts2~"Távtároló megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <B>Felügyeleti eszközök</B> pontra, végül kattintson a <B>Távoli tárolás</B> elemre."


INDEX~TEXT
para1~"A Vezérlőpult elemeinek megnyitásához mutasson a <B>Start</B> menüben a <B>Beállítások</B> pontra, kattintson a <B>Vezérlőpult</B> elemre, majd kattintson duplán a megfelelő ikonra."
para2~"Kellékprogram megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <B>Kellékek</B> pontra, végül kattintson a megfelelő ikonra."
para3~"Adott szó vagy kifejezés kereséséhez kattintson a <B>Tárgymutató</B> vagy a <B>Keresés</B> fülre."
para4~"További tudnivalókért tanulmányozza a Kapcsolódó témaköröket."
para5~"A webcímek változhatnak, ezért lehet, hogy az említett webhelyek némelyikét nem tudja megnyitni."
para6~"A Számítógép-kezelés megnyitásához mutasson a <B>Start</B> menüben a <B>Beállítások</B> pontra, majd kattintson a <B>Vezérlőpult</B> elemre. Kattintson duplán a <B>Felügyeleti eszközök</B>, majd a <B>Számítógép-kezelés</B> ikonra."
para7~"A <B>Fax</B> megnyitásához mutasson a <B>Start</B> menüben a <B>Beállítások</B> pontra, kattintson a <B>Vezérlőpult</B> elemre, majd kattintson duplán a <B>Fax</B> ikonra. Ha a <B>Fax</B> nem jelenik meg, telepíteni kell egy faxeszközt (például modemet)."
para8~"A Hálózat és telefonos kapcsolatok megnyitásához mutasson a <B>Start</B> menüben a <B>Beállítások</B> pontra, kattintson a <B>Vezérlőpult</B> elemre, majd kattintson duplán a <B>Hálózat és telefonos kapcsolatok</B> ikonra."
para10~"A művelet elvégzéséhez rendszergazdaként vagy a Rendszergazdák csoport tagjaként kell bejelentkezni. Ha a számítógép hálózathoz csatlakozik, a hálózati házirend beállításai is megakadályozhatják a művelet végrehajtását."
para13~"A <A ID='shortcut' HREF='EXEC=,compmgmt.msc,/s CHM=mmc.chm FILE=alt_url_snapin.htm'>Számítógép-kezelés (Helyi)</A> megnyitása."
para14~"A Sajátgép megnyitásához kattintson duplán az Asztalon található ikonra."
para15~"A Windows Intéző megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <B>Kellékek</B> pontra, végül kattintson a <B>Windows Explorer</B> elemre."


INDEX~TEXT
utilmgr1~"A Windows&nbsp;2000 rendszerrel szállított Kisegítő eszközök célja, hogy a különleges igényekkel rendelkező felhasználók számára biztosítsa a minimális szintű funkcionalitást. A legtöbb megváltozott munkaképességű felhasználónak a mindennapi használathoz több funkcionalitással rendelkező segédprogramokra van szüksége. A Windows alapú kisegítő segédprogramok megtekinthetők a  <A HREF='http://www.microsoft.com/isapi/redir.dll?prd=accessibility&ar=enable' TARGET='_new'>Microsoft kisegítő lehetőségeket bemutató webhelyén</A>."
utilmgr2~A Narrator, a szöveget beszéddé átalakító program a Windows&nbsp;2000 rendszer része, amely a Segédprogram-kezelő megnyitásakor automatikusan elindul."
utilmgr3~"A Segédprogram-kezelő megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, a <B>Kellékek</B>, majd a <B>Kisegítő lehetőségek</B> pontra, végül kattintson a <B>Segédprogram-kezelő</B> elemre.  A Windows billentyű és az U billentyű kombinációja is használható."
utilmgr4~"A <A ID='shortcut' HREF='EXEC=,utilman.exe, /start'>Segédprogram-kezelő</A> megnyitása."


Microsoft Technikai Tanácsadó Szolgáltatások a Weben.

További segítség az Interneten

Amennyiben olyan technikai kérdése merült fel a Windows 2000 operációs rendszerrel kapcsolatban, amelyre nem talált választ a súgóban vagy egyéb dokumentációban, forduljon a szoftvert szállító számítógépgyártóhoz.

Microsoft Technikai Tanácsadó Szolgáltatások

A Microsoft termékeiről a legfrissebb technikai tudnivalók elérését a Microsoft webhelyen található online technikai tanácsadás teszi lehetővé. (http://www.microsoft.com/)


Támogató webhely
és tudnivalók

* | Windows 2000 honlap (http://www.microsoft.com/windows/professional)
* | Tippek és gyakorlati tanácsok a Windows 2000 használatáról (http://www.microsoft.com/windows/professional/learnmore)
* | Kapcsolatfelvétel a technikai tanácsadással (http://www.microsoft.com/windows/professional/support)
* | Frissítések, új szolgáltatások és illesztőprogramok letöltése a Windows Update segítségével (http://windowsupdate.microsoft.com)
* | A Windows 2000 rendszerrel kompatibilis szoftverek keresése (http://www.microsoft.com/windows/professional/deploy/compatible)
* | A Windows 2000 rendszerrel kompatibilis hardverek keresése (http://www.microsoft.com/hcl)
* | A Windows 2000 telepítése (http://www.microsoft.com/windows/professional/deploy)
* | Általános tudnivalók a Windows 2000 Resource Kitről (http://windows.microsoft.com/windows2000/reskit)
* | A kisegítő lehetőségek forrásai (http://www.microsoft.com/enable)

Támogató webhely
és tudnivalók

* | Windows 2000 honlap (http://www.microsoft.com/windows/server)
* | Tippek és gyakorlati tanácsok a Windows 2000 használatáról (http://www.microsoft.com/windows/server/learnmore)
* | Kapcsolatfelvétel a technikai tanácsadással (http://www.microsoft.com/windows/server/support)
* | Frissítések, új szolgáltatások és illesztőprogramok letöltése a Windows Update segítségével (http://windowsupdate.microsoft.com)
* | A Windows 2000 rendszerrel kompatibilis szoftverek keresése (http://www.microsoft.com/windows/server/deploy/compatible)
* | A Windows 2000 rendszerrel kompatibilis hardverek keresése (http://www.microsoft.com/hcl)
* | A Windows 2000 telepítése (http://www.microsoft.com/windows/server/deploy)
* | Általános tudnivalók a Windows 2000 Resource Kitről (http://windows.microsoft.com/windows2000/reskit)
* | A kisegítő lehetőségek forrásai (http://www.microsoft.com/enable)

Támogató webhely
és tudnivalók

* | Windows 2000 honlap (http://www.microsoft.com/windows/server)
* | Tippek és gyakorlati tanácsok a Windows 2000 használatáról (http://www.microsoft.com/windows/server/learnmore)
* | Kapcsolatfelvétel a technikai tanácsadással (http://www.microsoft.com/windows/server/support)
* | Frissítések, új szolgáltatások és illesztőprogramok letöltése a Windows Update segítségével (http://windowsupdate.microsoft.com)
* | A Windows 2000 rendszerrel kompatibilis szoftverek keresése (http://www.microsoft.com/windows/server/deploy/compatible)
* | A Windows 2000 rendszerrel kompatibilis hardverek keresése (http://www.microsoft.com/hcl)
* | A Windows 2000 telepítése (http://www.microsoft.com/windows/server/deploy)
* | Általános tudnivalók a Windows 2000 Resource Kitről (http://windows.microsoft.com/windows2000/reskit)
* | A kisegítő lehetőségek forrásai (http://www.microsoft.com/enable)

Támogató webhely
és tudnivalók

* | Windows 2000 honlap (http://www.microsoft.com/windows/server)
* | Tippek és gyakorlati tanácsok a Windows 2000 használatáról (http://www.microsoft.com/windows/server/learnmore)
* | Kapcsolatfelvétel a technikai tanácsadással (http://www.microsoft.com/windows/server/support)
* | Frissítések, új szolgáltatások és illesztőprogramok letöltése a Windows Update segítségével (http://windowsupdate.microsoft.com)
* | A Windows 2000 rendszerrel kompatibilis szoftverek keresése (http://www.microsoft.com/windows/server/deploy/compatible)
* | A Windows 2000 rendszerrel kompatibilis hardverek keresése (http://www.microsoft.com/hcl)
* | A Windows 2000 telepítése (http://www.microsoft.com/windows/server/deploy)
* | Általános tudnivalók a Windows 2000 Resource Kitről (http://windows.microsoft.com/windows2000/reskit)
* | A kisegítő lehetőségek forrásai (http://www.microsoft.com/enable)
Támogató webhely
és tudnivalók
* | Windows honlap (http://www.microsoft.com/windows)
* | Tippek és gyakorlati tanácsok a Windows használatáról (http://www.microsoft.com/windows)
* | Kapcsolatfelvétel a technikai tanácsadással (http://www.microsoft.com/support)
* | Frissítések, új szolgáltatások és illesztőprogramok letöltése a Windows Update segítségével (http://windowsupdate.microsoft.com)
* | A Windows rendszerrel kompatibilis szoftverek keresése (http://www.microsoft.com/windows)
* | A Windows rendszerrel kompatibilis hardverek keresése (http://www.microsoft.com/hcl)
* | A Windows 2000 telepítése (http://www.microsoft.com/windows)
* | Általános tudnivalók a Windows 2000 Resource Kitről (http://windows.microsoft.com/windows2000/reskit)
* | A kisegítő lehetőségek forrásai (http://www.microsoft.com/enable)


INDEX~TEXT
win_dos1~"A Parancssor ablak megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <B>Kellékek</b> pontra, végül kattintson a <B>Parancssor</B> elemre."
win_dos2~"Nyissa meg a <A ID='shortcut' HREF='EXEC=ConsoleWindowClass,cmd.exe,, CHM=ntshared.chm FILE=alt_url_windows_component.htm'>parancssor</A> ablakot."


INDEX~TEXT
windows1~"Szórakoztató elem megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, a <B>Kellékek</B>, majd a <B>Szórakozás</B> pontra, végül kattintson a megfelelő ikonra."
windows2~"Kisegítő lehetőség megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, a <B>Kellékek</B>, majd a <B>Kisegítő lehetőségek</B> pontra, végül kattintson a megfelelő ablakra."
windows3~"Kommunikációs elem megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, a <B>Kellékek</B>, majd a <B>Kommunikáció</B> pontra, végül kattintson a megfelelő ikonra."
windows4~"Fax elem megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, a <B>Kellékek</B>, majd a <B>Fax</B> pontra, végül kattintson a megfelelő ikonra."
windows5~"Rendszereszköz megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, a <B>Kellékek</B>, majd a <B>Rendszereszközök</B> pontra, végül kattintson a megfelelő ikonra."


INDEX~TEXT
winsconcepts1~"A WINS megnyitásához mutasson a <B>Start</B> menüben a <B>Programok</B>, majd a <b>Felügyeleti eszközök</b> pontra, végül kattintson a <B>WINS</B> elemre."