Faliújság – áttekintés

A Faliújság lehetővé teszi, hogy egy értekezlet minden résztvevője egyszerre rajzolhasson és írhasson. A Faliújsághoz új oldalakat adhatunk hozzá, a szükségtelen lapokat törölhetjük, alakzatokat rajzolhatunk, szöveget írhatunk, illetve a Kiemelő és a Távoli mutató eszközökkel hangsúlyozhatunk egy-egy elemet.

Az elemeket másolással és beillesztéssel mozgathatjuk a Faliújság és más programok között, illetve az ablakokból és az Asztalról a Faliújságra másolhatjuk azokat. Ezután a Faliújság eszközeivel még kifejezőbbé tehetjük az egyes objektumokat. Az értekezlet többi résztvevője anélkül tekintheti meg munkánk eredményét, hogy hozzáférne az Asztalunkhoz.

A szinkronizáció révén mindenki előtt automatikusan ugyanaz a Faliújság-oldal jelenik meg. Ha nem szeretnénk, hogy munka közben más is lássa az oldalt, kikapcsolhatjuk a szinkronizációt, így az oldal nem jelenik meg automatikusan a többi résztvevő előtt. Ugyanakkor viszont ők is megnyithatják ezt az oldalt, ha saját kezűleg megkeresik. A szinkronizáció kikapcsolása nincs hatással arra, hogy az adott oldal hogyan jelenik meg a többiek előtt.

A NetMeeting 3.0 kétféle Faliújsággal rendelkezik: a normál Faliújsággal, és a NetMeeting 2.x verziójú Faliújsággal. A normál Faliújság megfelel az ipari szabványoknak, bár mindkét verzió ugyanazokkal a szolgáltatásokkal rendelkezik. Ha a találkozó valamennyi résztvevője a NetMeeting 3.0-s verzióját használja, akkor alapértelmezés szerint a Faliújság normál verziója kerül alkalmazásra. Más esetekben az alapértelmezett eszköz a 2.x verziójú Faliújság.

Kapcsolódó témakörök

A Faliújság gombjai

Oldalak hozzáadása a Faliújsághoz

Szöveg írása

Alakzat rajzolása

Szöveg vagy grafika kiemelése

A távoli mutató használata

A Faliújság-oldalak szinkronizációjának kikapcsolása

A 2.x verziójú Faliújság megnyitása


A Faliújság gombjai

A szerszámkészlet gombjai |
Kijelölő Kijelölő | Radír Radír
Szöveg Szöveg | Kiemelő Kiemelő
Toll Toll | Vonal Vonal
Üres téglalap Üres téglalap | Kitöltött téglalap Kitöltött téglalap
Üres ellipszis Üres ellipszis | Kitöltött ellipszis Kitöltött ellipszis
Nagyítás Nagyítás | Távoli mutató Távoli mutató
Tartalom zárolása Tartalom zárolása | Szinkronizálás és Nincs szinkronizáció Szinkronizálás és Nincs szinkronizáció
Terület kijelölése
Terület kijelölése 		Ablak kijelölése
Ablak kijelölése
Oldalválasztó gombok |
Új oldal beszúrása Új oldal beszúrása | Előző oldal Előző oldal
Következő oldal Következő oldal | Első oldal vagy Utolsó oldal Első oldal vagy Utolsó oldal


A 2.x verziójú Faliújság megnyitása

  • A NetMeeting Eszközök menüjében kattintsunk a Faliújság (1.0-2.x) parancsra.

Megjegyzés

  • Ha a találkozó valamennyi résztvevője a NetMeeting 3.0-s verzióját használja, akkor alapértelmezés szerint a Faliújság normál verziója kerül alkalmazásra.


Oldalak hozzáadása a Faliújsághoz

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. Kattintsunk az Új oldal beszúrása gombra.
Kapcsolódó témakörök

Ugrás másik oldalra

A Faliújság gombjai

A NetMeeting gombjai és ikonjai


Ugrás a Faliújság különböző oldalaira

Ugrás másik oldalra

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. Az oldalak lapozásához kattintsunk a Következő oldal és az Előző oldal gombokra.

Megjegyzés

  • A Faliújság oldalai alapértelmezés szerint szinkronizálódnak. Ha az egyik résztvevő másik oldalra ugrik, az új oldal automatikusan megjelenik a többi résztvevő előtt is.
Kapcsolódó témakörök

Oldalak hozzáadása a Faliújsághoz

A Faliújság-oldalak szinkronizációjának kikapcsolása


Szöveg írása

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletében kattintsunk a Szöveg eszközre.
  3. Kattintsunk a Faliújság területére a szövegmező megjelenítéséhez, és kezdjük el beírni a szöveget.

Megjegyzés

  • A szövegben használt betűkészlet típusának, méretének és színének megadásához kattintsunk az Eszközök menü Betűtípus parancsára.
Kapcsolódó témakörök

A Faliújság gombjai

A NetMeeting gombjai és ikonjai


Alakzat rajzolása

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletében kattintsunk az alábbi eszközök egyikére:
    • Üres téglalap
    • Kitöltött téglalap
    • Üres ellipszis
    • Kitöltött ellipszis
  3. Az eszköz húzásával rajzolhatunk alakzatot.

Megjegyzés

  • A paletta megfelelő színére kattintva választhatjuk ki az alakzat színét.
Kapcsolódó témakörök

A Faliújság gombjai

A NetMeeting gombjai és ikonjai


Vonal rajzolása

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletében kattintsunk a Vonal eszközre.
  3. Az eszköz húzásával rajzolhatunk vonalat.

Megjegyzés

  • A Vonal eszközre való kattintás után kiválaszthatjuk a vonal vastagságát és színét.
Kapcsolódó témakörök

Alakzat rajzolása


Szabadkézi rajz készítése

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletében kattintsunk a Toll eszközre.
  3. Az eszköz húzásával készíthetünk szabadkézi rajzot.

Megjegyzés

  • A Toll eszközre való kattintás után kijelölhetjük a vonal vastagságát és színét.
Kapcsolódó témakörök

A Faliújság gombjai

A NetMeeting gombjai és ikonjai


Szöveg vagy grafika kiemelése

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletében kattintsunk a Kiemelő eszközre.
  3. Az eszköz húzásával hozhatunk létre kiemelést.

Megjegyzés

  • A paletta megfelelő színére kattintva kijelölhetjük a kiemelés színét.
Kapcsolódó témakörök

A távoli mutató használata


Objektum törlése

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. Kattintsunk az Eszközök menü Radír parancsára.
  3. Kattintsunk a törölni kívánt objektumra.

Megjegyzések

  • Ha a radírral egy objektumra kattintunk, akkor az egész objektum eltűnik. Az adott objektum belsejében, illetve előtte vagy mögötte elhelyezkedő objektumok megmaradnak.
  • Ha egy szövegblokk bizonyos betűit szeretnénk törölni, kattintsunk a Szöveg eszközre, majd töröljük a kívánt szöveget.
Kapcsolódó témakörök

Alakzat rajzolása


Objektumok beszúrása a Faliújságra

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. Kattintsunk a Faliújságra, majd a Szerkesztés menü Beillesztés parancsára.

Megjegyzések

  • A Faliújság csak formázatlan szöveg megjelenítésére képes. Az eredeti szövegben alkalmazott formázások elvesznek, amikor a szöveget hozzáadjuk a Faliújsághoz.
  • A bemásolt anyag automatikusan a Faliújság bal felső sarkában jelenik meg.
Kapcsolódó témakörök

Információ másolása az Asztalról a Faliújságra

Alakzatok és szövegblokkok áthelyezése


A távoli mutató használata

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletében kattintsunk a Távoli mutató eszközre.
  3. Húzza a távoli mutató ahhoz az elemhez, amelyre rá szeretne mutatni.

Megjegyzések

  • A távoli mutató kikapcsolásához kattintsunk ismét a Távoli mutató eszközre.
  • Ha a Faliújság különböző oldalain dolgozunk, a távoli mutató mindig az aktuális helyen jelenik meg.
Kapcsolódó témakörök

Szöveg vagy grafika kiemelése


Nagyítás és kicsinyítés

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletében kattintsunk a Nagyítás eszközre.
Kapcsolódó témakörök

A Faliújság gombjai

A NetMeeting gombjai és ikonjai


A Faliújság-oldalak szinkronizációjának kikapcsolása

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletében kattintsunk a Nincs szinkronizáció gombra.

Megjegyzések

  • A Faliújság oldalai alapértelmezés szerint szinkronizálódnak.
  • A szinkronizáció nincs hatással arra, hogy az aktuális oldal hogyan jelenik meg a többiek előtt. Ha kikapcsoljuk a szinkronizációt, és tovább dolgozunk az aktuális oldalon, a többi résztvevő láthatja az általunk végrehajtott műveleteket.
Kapcsolódó témakörök

A Faliújság gombjai

A NetMeeting gombjai és ikonjai


A Faliújság tartalmának zárolása és a zárolás feloldása

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletében kattintsunk a Tartalom zárolása eszközre.

Megjegyzések

  • Ha a Tartalom zárolása eszköz nem használható, akkor az oldal nincs szinkronizálva. Ebben az esetben előbb a Szinkronizálás eszközre kell kattintanunk.
  • A Faliújság tartalmának zárolása vagy a zárolás feloldása más módon is végrehajtható: a Faliújság Nézet menüjében kattintsunk a Tartalom zárolása parancsra.
  • A Faliújság zárolását csak az szüntetheti meg, aki a zárolást végrehajtotta.
Kapcsolódó témakörök

A Faliújság gombjai

A NetMeeting gombjai és ikonjai


Információ másolása az Asztalról a Faliújságra

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletén válasszunk az alábbi lehetőségek közül:
    • Kijelölt terület másolásához kattintsunk a Terület kijelölése eszközre, majd az eszköz húzásával jelöljük ki a másolni kívánt területet.
    • Ablak másolásához kattintsunk az Ablak kijelölése eszközre, majd kattintsunk a másolni kívánt ablakra.

Megjegyzések

  • Az egérgomb felengedésekor a kijelölt terület másolata megjelenik a Faliújságon.
  • A Faliújságon húzással bárhová áthelyezhetjük az elemeket. Ha két elem részben fedi egymást, a jobb gombbal kattintsunk a kívánt elemre, majd kattintsunk az Előrehozás vagy a Hátraküldés parancsra.
Kapcsolódó témakörök

Objektumok beszúrása a Faliújságra


Alakzat vagy szövegblokk áthelyezése

  1. A Faliújság megnyitásához kattintsunk a Faliújság gombra.
  2. A Faliújság szerszámkészletében kattintsunk a Kijelölő eszközre.
  3. Húzzuk az alakzatot vagy a szövegmezőt a kívánt helyre.

Megjegyzések

  • Ha egyszerre több elemet szeretnénk áthelyezni, tartsuk lenyomva a CTRL billentyűt, és kattintsunk az áthelyezni kívánt elemekre.
  • Üres ellipszis vagy üres téglalap áthelyezéséhez kattintsunk az alakzat szegélyére.
  • Az elemeket nem helyezhetjük át egyik oldalról a másikra. Lehetőség van azonban arra, hogy az információt másoljuk, majd beillesszük egy másik oldalra.
Kapcsolódó témakörök

Objektumok beszúrása a Faliújságra