Csevegés – áttekintés

A Csevegés segítségével a konferencia résztvevői egyszerre tudnak beszélgetni egymással. Mivel csak két személy között létesíthető hang- vagy videókapcsolat, a Csevegés különösen csoportos konferenciák esetén hasznos, mivel így mindenki részt vehet a megbeszélésen.

Amikor valakitől csevegésüzenetet kapunk, az üzenet a Csevegés ablakban jelenik meg.

Kapcsolódó témakörök

Csevegésüzenet küldése

Az információs ablak módosítása

A Csevegés üzeneteiben használt betűtípus módosítása

Az üzenetformátum módosítása


Csevegésüzenet küldése

  1. A Csevegés megnyitásához kattintsunk a Csevegés gombra.
  2. Az Üzenet mezőbe írjuk be az elküldeni kívánt üzenetet, majd válasszunk az alábbi lehetőségek közül:
    • Ha azt szeretnénk, hogy az üzenetet mindenki megkapja, a Küldés listában kattintsunk a Mindenki a Csevegésben elemre.
    • Ha az üzenetet csak egyetlen személyhez szeretnénk eljuttatni, kattintsunk a megfelelő személy nevére a Küldés listában.
  3. Kattintsunk az Üzenet küldése gombra.

Megjegyzés

  • A csevegésüzeneteket a ENTER billentyűkombináció lenyomásával is elküldhetjük.
Kapcsolódó témakör

A NetMeeting gombjai és ikonjai


A Csevegés üzeneteiben használt betűtípus módosítása

  1. A Csevegés megnyitásához kattintsunk a Csevegés gombra.
  2. Kattintsunk a Nézet menü Beállítások parancsára.
  3. A Betűtípus területen kattintsunk a megfelelő gombra, és hajtsuk végre a kívánt módosításokat.
Kapcsolódó témakörök

Az információs ablak módosítása

Az üzenetformátum módosítása

A NetMeeting gombjai és ikonjai


Az információs ablak módosítása

  1. A Csevegés megnyitásához kattintsunk a Csevegés gombra.
  2. Kattintsunk a Nézet menü Beállítások parancsára.
  3. Az Információs ablak területen hajtsuk végre a kívánt módosításokat.
Kapcsolódó témakörök

A Csevegés üzeneteiben használt betűtípus módosítása

Az üzenetformátum módosítása

A NetMeeting gombjai és ikonjai


Az üzenetformátum módosítása

  1. A Csevegés megnyitásához kattintsunk a Csevegés gombra.
  2. Kattintsunk a Nézet menü Beállítások parancsára.
  3. Az Üzenetformátum területen kattintsunk az alábbi lehetőségek valamelyikére:
    • Az egész üzenet egy sor.
    • Törés (az üzenet az információs ablak mellett jelenik meg).
    • Törés (az üzenet az információs ablak alatt jelenik meg).

Megjegyzés

  • Ha Az egész üzenet egy sor beállítást választjuk, akkor előfordulhat, hogy az üzenet nem fér el a képernyő látható területén. Ilyenkor egy vízszintes gördítősáv jelenik meg, melynek segítségével végigördíthetjük az üzenetet.
Kapcsolódó témakörök

Az információs ablak módosítása

A Csevegés üzeneteiben használt betűtípus módosítása

A NetMeeting gombjai és ikonjai