Kérdések és válaszok a Végfelhasználói licencszerződéssel kapcsolatban

Hogyan védi a törvény a számítógépes szoftvereket?

Mi a jelentősége a Microsoft termékek Végfelhasználói licencszerződésének?

Hol található a Végfelhasználói licencszerződés?

Mi a teendő, ha a termékhez nincs Végfelhasználói licencszerződés?

Azonos-e a Microsoft termékhez csatolt Eredetiséget igazoló tanúsítvány a Végfelhasználói licencszerződéssel?

Legális-e a megvásárolt és használt szoftverek eladása?

Mi a Microsoft Licence Pak?

Mit jelent az egyidejű szoftverhasználat? Továbbra is van lehetőség egyidejű szoftverhasználatra?

Hogyan használható a szoftver hálózatról?

Készíthetek az operációsrendszer-szoftverről (például a Windows NT 4.0 vagy a Windows 2000 termékről) másodpéldányt az otthoni, munkahelyi vagy hordozható számítógépre?

Megváltozik-e a Microsoft termékre vonatkozó licenc, ha a termék frissített verzióját használom?

Eladhatók vagy átadhatók-e másnak egy termék régi verziói, ha már megvan a frissített verzió?

Mi a teendő, ha a Windows NT 4.0-s verziót frissítem Windows 2000 verzióra? Továbbra is meg kell tartanom a korábbi Windows NT példányt a jogtiszta termék részeként?

Mi a teendő, ha nem a meglévő terméket frissítem, hanem teljesen új verziót vásárolok? Ilyenkor is meg kell tartanom a termék régi verzióját?

Mi a teendő, ha az eredeti terméket más szoftverkiadónál szereztem be, és azt Microsoft termékre frissítem?

Mi a szoftverkalózkodás? Miért kell rá odafigyelni?

Milyen típusai vannak a szoftverkalózkodásnak? Van-e a szoftverkalózkodásnak kevésbé káros típusa?

Ha megszegem a Microsoft licencszerződést azzal, hogy jogtalan vagy további másolatokat készítek a szoftverről, érvénytelenné válik a szerződés?

Hogyan győződhetek meg a Microsoft termék jogtisztaságáról, ha azt a számítógép merevlemezére telepítve kaptam?

Hogyan állapítható meg, hogy egy Microsoft szoftver nem jogtiszta?

Mit tegyek, ha azt gyanítom, hogy tudtom nélkül illegális Microsoft terméket vásároltam?

Hogyan oszthatok meg alkalmazásokat a Microsoft NetMeeting használatával?

Mi a helyzet a harmadik fél által szerzői joggal védett anyagok esetében?


Mit jelent az egyidejű szoftverhasználat? Továbbra is van lehetőség egyidejű szoftverhasználatra?

Az egyidejű használat azt jelenti, hogy több felhasználó megosztva használ szoftverlicenceket. A Végfelhasználói licencszerződés (EULA) korábban lehetővé tette az egyidejű használatot bizonyos Microsoft alkalmazásszoftverek esetében. A jelenleg érvényes Végfelhasználói licencszerződés nem tartalmazza az egyidejű használat jogát.

Kapcsolódó témakörök


Hogyan győződhetek meg a Microsoft termék jogtisztaságáról, ha azt a számítógép merevlemezére telepítve kaptam?

A Microsoft számos személyiszámítógép-gyártónak engedélyezi, hogy számítógépeik merevlemezére előzetesen rendszertermékeket telepítsenek. Néhány számítógépgyártónak azt is engedélyezik, hogy meghatározott alkalmazásszoftvereket telepítsenek előzetesen a merevlemezre.

Microsoft termékek esetén a számítógépgyártóknak a számítógéphez mellékelniük kell a Végfelhasználói licencszerződést (EULA), a Microsoft regisztrációs kártyát és számos termék esetében az Eredetiséget igazoló tanúsítványt (Certificate of Authenticity) is. Ha ezek közül valamelyik hiányzik, előfordulhat, hogy a termék nem jogtiszta. A számítógépgyártók többnyire mellékelik a termék felhasználói kézikönyvét és a terméket tartalmazó lemezeket vagy CD-ROM-ot is.


Mi a Microsoft Licence Pak?

A Microsoft License Pak (MLP) egy licencszerződés-termék, amely engedélyezi, hogy egy meghatározott, jogtiszta Microsoft termékből további egy (vagy ha a licencszerződésben rögzítve van, akkor több) példányt készítsen és használjon. Ez a termék nem tartalmaz lemezeket. Ha például egy kisebb vállalatnál két számítógépen dolgoznak, és mindkét számítógépen szükség van a Microsoft Word programra, a vállalat megteheti, hogy egy Microsoft Word példányt és egy MLP for Word példányt vásárol. Ez a megoldás lehetővé teszi, hogy az egyik számítógépre a Word végfelhasználói licencszerződés alapján, a másikra pedig az MLP licencszerződésben foglaltak alapján telepítse a Word programot.


Hogyan védi a törvény a számítógépes szoftvereket?

A számítógépes szoftvereket a szerzői jog, a nemzetközi szerzői jogi egyezmények és más, a szellemi tulajdonra vonatkozó törvények és szerződések védik. A szerzői jogi törvény és más, a szellemi tulajdonra vonatkozó jogszabályok számos országban úgy védik a szoftver tulajdonosát, hogy a tulajdonos számára kizárólagos jogokat biztosít többek között a szoftver sokszorosítására vagy “másolására” vonatkozóan. Ha a szoftvert a tulajdonos engedélye nélkül lemásolják, az a “szerzői jog megsértésének” minősül, amit a törvény büntet.

A szoftver “lemásolásának” minősül, ha: (1) a szoftvert a számítógép munkamemóriájába tölti oly módon, hogy egy hajlékonylemezről, merevlemezről, CD-ROM-ról vagy egyéb adathordozóról futtatja; (2) más adathordozóra, például hajlékonylemezre vagy a számítógép merevlemezére másolja; vagy (3) hálózati kiszolgálóról futtatja a programot.

A szerzői jog jogosultja (a szoftver kiadója) közvetve vagy közvetlenül szinte minden kereskedelmi forgalomba kerülő számítógépes szoftvert egy “Végfelhasználói licencszerződés” (EULA) elnevezésű szerződéstípuson keresztül ad használatba ügyfeleinek. Különböző termékekhez különböző végfelhasználói licencszerződések tartozhatnak.


Hogyan állapítható meg, hogy egy Microsoft szoftver nem jogtiszta?

Számos figyelmeztető jele van annak, ha a számítógép merevlemezére előzetesen telepített vagy a kiskereskedelmi forgalomban beszerezhető szoftvertermék nem jogtiszta. A Microsoft például engedélyezi, hogy a számítógépgyártók többek között a Microsoft MS-DOS, a Windows 3.1, a Windows 98 és a Windows 2000 rendszereket a számítógépekkel együtt forgalmazzák. Azonban a Microsoft és a számítógépgyártók közötti megegyezése tiltja, hogy a gyártók számítógépes hardver nélkül, magukat a Microsoft termékeket forgalmazzák. A kiskereskedelmi forgalomban árusított Microsoft termékek esetében a felhasználói kézikönyv címlapján nem szerepelhet a következő felirat: “For Distribution Only With New Computer Hardware”, azaz “Csak új számítógépes hardverrel együtt forgalmazható”.

Nem jogtiszta szoftvertermékekre figyelmeztető más jelek:

  • Feltűnően alacsony ár.
  • A Végfelhasználói licencszerződés (EULA) hiánya.
  • A termékazonosító szám hiánya.
  • A termékregisztrációs kártya hiánya.
  • A biztonsági lemezek vagy a számítógépre előzetesen telepített szoftver kézikönyvének megszerzését lehetővé tevő bizonyos mechanizmusok (például beküldhető kártya) hiánya.
  • Nincs biztonsági lemez, kézikönyv, regisztrációs kártya, Végfelhasználói licencszerződés vagy termékazonosító szám a számítógép dobozában. A kiskereskedelmi forgalomban árusított dobozos termékeknek tartalmazniuk kell valamennyi fenti elemet.
  • A kereskedőtől kapott biztonsági lemezeken kézzel írt címkék találhatók, a lemezek nem légmentes fóliacsomagolásúak vagy rossz minőségűek.
  • A számítógép forgalmazójától nem kapja meg a számítógépre telepített szoftverhez tartozó kézikönyvet, és a kereskedő egy külső forrásból származó, a szoftver használatát ismertető könyv megvásárlását tanácsolja.
  • A kereskedőtől kapott kézikönyv fénymásolt, nem légmentes fóliacsomagolású vagy rossz minőségű.
  • Az a személy, akitől a számítógépet vásárolja, felajánlja, hogy a vétellel egy időben ingyen vagy jelképes áron telepíti a szoftvert a kapcsolódó dokumentumok átadása nélkül.
  • A kiskereskedelmi forgalomban árusított frissítések és dobozos termékek nem tartalmaznak sem biztonsági szolgáltatásokat, sem termékazonosító számot.
  • A kiskereskedelmi forgalomban új számítógépes hardver vásárlása nélkül beszerzett operációs rendszer (Microsoft MS-DOS, Windows, Windows for Workgroups vagy Windows 2000) dobozának címlapján a következő felirat olvasható: “For Sale Only With New Computer Hardware”, azaz “Csak új számítógépes hardverrel együtt forgalmazható”.


Azonos-e a Microsoft termékhez adott Eredetiséget igazoló tanúsítvány a Végfelhasználói licencszerződéssel (EULA)?

Nem. Az Eredetiséget igazoló tanúsítvány (Certificate of Authenticity) egy biztonsági okirat, amelyet a nyilvántartott berendezésgyártók (Original Equipment Manufacturer – OEM) számítógépein terjesztett Microsoft termékekhez adnak. Az Eredetiséget igazoló tanúsítvány egyúttal egy biztonsági címke is, amelyet minden kiskereskedelmi forgalomba kerülő termékhez csatolnak. Az Eredetiséget igazoló címke megtalálható az eredeti berendezésgyártók hardvertermékeinek csatlakozókábelén is, például a Natural Keyboard billentyűzeten, a Natural Mouse és az IntelliMouse egéren. Az Eredetiséget igazoló tanúsítvány a végfelhasználók számára hivatott jelezni, hogy a szoftver nem hamisítvány. Ha például egy számítástechnikai üzletben számítógépet vesz, és annak merevlemezére már telepítve van a Windows operációs rendszer, akkor a számítógép csomagjában az Eredetiséget igazoló tanúsítványnak is benne kell lennie. Valamennyi kiskereskedelmi forgalomba kerülő Microsoft termék dobozának gerincén szintén megtalálható egy hasonló, tanúsítványcímkének nevezett bizonyítvány. Az Eredetiséget igazoló tanúsítvány hamisítást akadályozó elemeket, például holografikus képet tartalmaz, amely tovább nehezíti a Microsoft termékek hamisítását. Ha nem kapott Eredetiséget igazoló tanúsítványt egy olyan termékhez, amelyet nyilvántartott berendezésgyártótól vagy kiskereskedőtől vásárolt, vagy ha az Eredetiséget igazoló tanúsítvány hamisnak látszik, kérjük, írja meg elektronikus levélben, és küldje el a piracy@microsoft.com címre, vagy vegye fel a kapcsolatot a helyi Microsoft értékesítési irodával vagy képviselővel.


Mi a teendő, ha a Windows NT 4.0-s verziót frissítem Windows 2000 verzióra? Továbbra is meg kell tartanom a Windows NT korábbi példányát a jogtiszta termék részeként?

Igen. A szoftver és annak összes példánya együtt egyetlen terméknek tekintendő, függetlenül attól, hányadik frissített verzióhoz jut hozzá.


Legális-e a megvásárolt és használt szoftverek eladása?

Bizonyos körülmények között igen, amennyiben betartja a licencszerződés átruházásra vonatkozó rendelkezéseit. A szoftvert nem adhatja sem bérbe, sem lízingbe, de a Végfelhasználói licencszerződéssel megszerzett jogait végérvényesen átruházhatja másra, amennyiben a szoftver valamennyi példányát, minden írásos anyagot, beleértve az eredeti licenszerződést és bizonyos esetekben az Eredetiséget igazoló tanúsítványt is átruházza. Az átadás csak akkor érvényes, ha az átvevő elfogadja a Végfelhasználói licencszerződés rendelkezéseit. Az átadott programcsomagban a szoftver legfrissebb változatának és a termék minden korábbi, rendelkezésre álló verziójának benne kell lennie.

A jogok átruházása előtt a szoftver összes másolatát le kell törölnie számítógépéről, és amennyiben „másodpéldány” használata is engedélyezett, a hordozható számítógépéről is.

Ha olyan szoftvert kíván átruházni, amelyet egy több licencet tartalmazó csomagban vásárolt, akkor minden terméket át kell adnia az egyetlen új tulajdonosnak. A Microsoft License Pak csomag nem osztható fel.

A nyilvántartott berendezésgyártók (OEM) által forgalmazott sok Microsoft termék semmilyen körülmények között sem ruházható át. A nyilvántartott berendezésgyártók termékeihez mellékelt Végfelhasználói licencszerződés alapján eldöntheti, hogy átadhatja-e a szoftverterméket.


Készíthetek az operációsrendszer-szoftverről (például a Windows NT 4.0 vagy a Windows 2000 termékről) másodpéldányt az otthoni, munkahelyi vagy hordozható számítógépemre?

Nem. A másodpéldány készítésének joga csak néhány Microsoft alkalmazásra vonatkozik, az operációsrendszer-szoftverekre nem.


Milyen típusai vannak a szoftverkalózkodásnak? Van-e a szoftverkalózkodásnak kevésbé káros típusa?

A szoftverkalózkodásnak öt alaptípusa van. Mind az öt típus káros mind a szoftverkiadók, mind a végfelhasználók számára. A következő öt típus létezik:

  • Szoftverlopás vagy jogtalan másolás. A kalózkodásnak ez a formája akkor valósul meg, amikor egy vállalatnál egyetlen programról több másolatot is készítenek az alkalmazottak számára. A barátok vagy vállalati körön kívüli ismerősök közötti „lemezcsere” szintén ebbe a kategóriába tartozik.
  • Telepítés merevlemezre. Egyes számítógép-kereskedők az eladásra kínált számítógépek merevlemezére jogtalanul szoftvereket másolnak, hogy ezzel minél több vásárlót nyerjenek meg maguknak.
  • Hamisítás. A szerzői joggal védett szoftver jogtalan sokszorosítása és értékesítése, gyakran olyan formában, hogy a termék a külseje alapján jogtiszta benyomást kelt. A szoftver hamisítványát sokszor nagyon alapos munkával készítik el. Lemásolják a csomagolást, az emblémákat és még a hamisítást gátló elemeket, például a hologramokat is. Olykor a hamisítvány nagyon gyenge minőségű. A címkék silányak vagy kézzel írottak, a lemezeket nejlonzacskóban árulják utcai standokon. A hamisítás új formája az összegyűjtött szoftvereket tartalmazó CD-ROM-ok megjelenése, melyeken engedély nélküli szoftverkiadótól származó több programot rögzítenek. A szoftverhamisítás minden formája kártékony a szoftverfejlesztők és a törvénytisztelő végfelhasználók számára egyaránt.
  • Elektronikus hirdetőtábla (BBS) kalózkodás. A szoftverkalózkodásnak az a formája értendő ez alatt, amikor egy szerzői jog által védett szoftvert a felhasználók modemen keresztül letöltenek egy elektronikus hirdetőtábláról vagy az Internetről a szerzői jog tulajdonosának kifejezett engedélye nélkül. Ez nem tévesztendő össze a közhasználatú vagy a szabadon terjeszthető (shareware) szoftverekkel. A szabadon terjeszthető szoftvert, amely lehet szerzői jogilag védett vagy nem védett, a szerzője általában nagyon olcsón vagy ingyen terjeszti, és a szoftver — a másolást, illetve a másokkal való megosztást is beleértve — szinte korlátlanul használható. A Microsoft reklámanyagokat, ingyenes szoftvereket, frissítéseket és bővítményeket terjeszt elektronikus hirdetőtáblákon vagy on-line szolgáltatásokon keresztül. Ezekre a termékekre nem minden esetben vonatkozik az a megszorítás, hogy csak engedélyezett Microsoft termékekkel együtt lehet használni. A mellékelt Végfelhasználói licencszerződés alapján tudja eldönteni, hogyan használhatja a terméket.
  • Visszaélés a licenccel. A kalózkodásnak ez a formája akkor valósul meg, amikor a szerzői joggal védett szoftvert az értékesítésre kialakított, szabályozott legális csatornákon kívül próbálják értékesíteni, vagy amikor a terméket a licencszerződésben meg nem engedett módon használják. Példák a licenccel való visszaélésre:

    (1) Visszaélés az oktatási termékekkel. A visszaélésnek ez a formája akkor valósul meg, amikor egy olyan terméket, amelyet oktatási intézmények és diákok számára gyártottak, engedélyeztek, külön erre utaló jelzéssel láttak el, és alacsonyabb áron hoztak forgalomba, hagyományos kereskedelmi forgalomban értékesítenek. Az ilyen szoftvereken általában címke jelzi, hogy csak oktatási intézményekben használhatók.

    (2) Visszaélés kiskereskedelmi forgalomban nem értékesíthető termékkel. A visszaélésnek ez a formája akkor valósul meg, amikor egy olyan terméket, amelyen jól láthatóan feltüntették, hogy „Kereskedelmi forgalomba nem hozható”, és amelyet általában reklámozási céllal vagy mintaanyagként terjesztenek, és amelynek nem engedélyezték a hagyományos kereskedelmi csatornákon történő terjesztését, e hagyományos kereskedelmi csatornákon át hoznak forgalomba.

    (3) A nyilvántartott berendezésgyártók önálló termékei. A visszaélésnek ez a formája akkor valósul meg, amikor a nyilvántartott berendezésgyártók számára készült szoftververziót elkülönítik a számítógéprendszertől, és külön, „önálló” termékként hozzák forgalomba. A Microsoft és a számítógépgyártók megegyezése tiltja, hogy a gyártók ilyen módon, számítógépes hardver nélkül hozzanak forgalomba Microsoft termékeket. A kiskereskedelmi forgalomban árusított Microsoft termékek esetében a felhasználói kézikönyv címlapján soha nem szabad szerepelnie a „Csak új számítógéphardverrel együtt forgalmazható” jelzésnek.

    (4) Visszaélés a Microsoft Easy Fulfillment (MEF) termékekkel. A visszaélésnek ez a formája akkor valósul meg, amikor egy MEF-terméket a hagyományos kereskedelmi csatornákon keresztül értékesítenek. A „Microsoft könnyen teljesíthető” termékeket csak azon végfelhasználók között szabad terjeszteni, akik Select vagy Open (MOLP) licenccel rendelkeznek, és akik a terméket a licencszerződés rendelkezéseivel összhangban rendelik meg. Az ilyen termékek CD-tokján azonosító címke található, amely jelzi, hogy az adott termék „Microsoft könnyen teljesíthető” termék.

    (5) Visszaélés a mennyiségi licencekkel. A mennyiségi licencelés lehetővé teszi, hogy a szervezetek meghatározott Microsoft szoftvertermékeket másoljanak le és használjanak olyan egyedi szerződés keretében, melyet az adott szervezetnél igényelt termékek számához igazítottak. Ezek a mennyiségi licencprogramok a termékek és a licencelési lehetőségek széles választékát nyújtják, csökkentik az adminisztratív terheket és a szoftverkezelési költségeket. A Microsoft kétféle mennyiségi licenctípust kínál:

    a. A Select típus igénybevételével a nagy mennyiségű szoftvert igénylő középméretű és nagy szervezetek költséget takaríthatnak meg azáltal, hogy két évre előrejelzik szoftverigényeiket.

    b. Az Open programcsomaggal a kis- és középméretű szervezetek költséget takaríthatnak meg, ha egy meghatározott szoftvertermékből egy egyszerű rendelési folyamattal legalább 20 egységet beszereznek.

    A mennyiségi licenceléssel való visszaélés akkor valósul meg, amikor egy szervezet több számítógépre másolja a mennyiségi licencprogram keretében vásárolt szoftvereket, mint amennyi a licencszerződésben rögzítettek alapján engedélyezett. Az a szervezet is megsérti a licencszerződést, amely lehetővé teszi a szoftvertermékek egyidejű használatát (melyet a Microsoft jelenleg csak a Select és az Open programokban foglalt lehetőségként ajánl), anélkül hogy megvásárolná az egyidejű használatot engedélyező opciót.


Hogyan oszthatok meg alkalmazásokat a Microsoft NetMeeting használatával?

A Microsoft NetMeeting olyan technológiát tartalmaz, ami lehetővé teszi alkalmazások megosztását két vagy több számítógép között, még abban az esetben is, ha az alkalmazás csak az egyik számítógépre van telepítve. E technológiával valamennyi Microsoft termék használatára lehetőség van több résztvevős konferenciák keretében, feltéve, hogy az ilyen technológiára vonatkozó valamennyi jogszabályt betartja. Mielőtt azonban más szoftvercégek alkalmazásaival használná ezt a technológiát, tanulmányozza a terméket kísérő licencszerződést, vagy forduljon a használati jog átengedőjéhez, hogy eldönthesse, az adott alkalmazás esetében engedélyezett-e a közös használat.


Mi a teendő, ha az eredeti terméket más szoftverkiadónál szereztem be, és azt Microsoft termékre frissítem?

Ha a Microsoft szoftver más szoftverkiadó termékének frissítése (erre utalnak a „cross-grade” és „competitive upgrade” kifejezések), akkor csak a Microsoft frissítéssel ellátott másik szoftver átruházására van lehetőség.


Mi a teendő, ha a termékhez nincs Végfelhasználói licencszerződés?

A végfelhasználói licencszerződés a szoftver fontos része, amit minden legálisan licencelt Microsoft szoftverhez mellékelni kell. Ha olyan vállalatnál dolgozik, ahol a szoftverbeszerzés és a szoftverek kezelése rendszergazda feladata, az informatikai osztálynak kell biztosítania Önt arról, hogy a szoftver legális. Ha a szoftvert üzletben, elektronikus levelező katalógusból, vagy akár személyesen szerezte be, és a termékhez nem kapott Végfelhasználói licencszerződést, akkor megeshet, hogy nem jogtiszta szoftvert vásárolt. A nem jogtiszta szoftverekért, vagy „kalózmásolatokért” felelősségre vonhatják Önt és/vagy vállalatát. Ha gyanítható, hogy a szoftver nem jogtiszta, vagy tart az effajta szoftver használatának jogi következményeitől, nézze meg a Súgóban a szoftverkalózkodással kapcsolatos kérdéseket.


Mi a teendő, ha nem a meglévő terméket frissítem, hanem teljesen új verziót vásárolok? Ilyenkor is meg kell tartanom a termék régi verzióját?

Nem. Azonban ha frissítéseket vásárol az új termékhez, mind az eredetit, mind a frissítéseket meg kell tartania, mert azok együtt tekinthetők egy terméknek.


Eladhatók vagy átadhatók-e másnak egy termék régi verziói, ha már megvan a frissített verzió?

Nem. Mivel a teljes termék és a frissítések együtt egyetlen szoftveregységnek tekinthetők, meg kell tartania a régi terméket ahhoz, hogy licence legális maradjon.


Hogyan használható a szoftver hálózatról?

A Végfelhasználói licencszerződés (EULA) lehetővé teszi, hogy a szoftver egy másolatát hálózati fájlkiszolgálóként használt tárolóeszközön tárolja abból a célból, hogy az ahhoz csatlakozó számítógépekre telepítse a szoftvert a belső hálózaton keresztül. Ezenkívül a szoftver hálózati alkalmazáskiszolgálóként használt tárolóegységre is telepíthető annak érdekében, hogy a hálózaton keresztül a tárolóegységhez kapcsolt számítógépek onnan futtathassák a szoftvert. Licencszerződést kell beszerezni és hozzárendelni minden olyan számítógéphez, amire telepítve van a szoftver, illetve minden egyes olyan számítógéphez, ami az adott szoftvert a tárolóeszközről futtatja. A licencszerződés kizárólagosan arra a számítógépre vonatkozik, amelyre a licencszerződést dedikálta. A szerződés meghatározatlan időtartamra szól. A szoftver egy adott példányának használatát engedélyező licenc nem osztható meg, és nem használható egyidejűleg több különböző számítógépen.


Mi a helyzet a harmadik fél által szerzői joggal védett anyagok esetében?

A felhasználó hozzáférését a harmadik fél által szerzői joggal védett anyagokhoz általában a harmadik fél szabályozza. A felhasználó jogait a Microsoft termékeken belüli, harmadik fél által szerzői joggal védett anyagokra vonatkozóan a Végfelhasználói licencszerződés (EULA) írja le. A felhasználó minden esetben felelős a harmadik személy jogainak tiszteletben tartásáért és a szerzői joggal védett anyag egységességének fenntartásáért.


Megváltozik-e egy Microsoft termékre vonatkozó licenc, ha a termék frissített verzióját kezdem használni?

Igen. A frissített verzióhoz mellékelt Végfelhasználói licencszerződés (EULA) a licencjogot kiterjeszti az eredeti termékre és a frissítésre is. Minden egyes új frissített termékhez új Végfelhasználói licencszerződést kap. A frissített verziót úgy kell tekinteni, mintha az a termék része lenne, mivel a frissített verzió futtatásához gyakran szükség van az eredeti verzió alapösszetevőire is. Ez az alkalmazásokra és az operációs rendszerekre egyaránt érvényes.


Ha megszegem a Microsoft licencszerződést azzal, hogy jogtalan vagy további másolatokat készítek a szoftverről, érvénytelenné válik a szerződés?

A Microsoft jelenlegi politikája az ilyen visszaélésekkel kapcsolatban: csupán a nem engedélyezett másolatok tekinthetők illegálisnak, és az eredeti szerződés érvényben marad mindaddig, amíg azt a Microsoft vissza nem vonja. A Microsoft nem hagyja jóvá a licencszerződéssel kapcsolatos visszaélések semmilyen formáját, tekintet nélkül arra, hogy az mire terjed ki, és megteszi a megfelelő lépéseket a szerződésszegések megakadályozására.


Hol található a Végfelhasználói licencszerződés?

A Végfelhasználói licencszerződés a Microsoft terméktől függően több különböző helyen lehet. A licencszerződés három leggyakoribb előfordulási helye: (1) nyomtatott formában, a termékhez mellékelt külön papírlapon; (2) nyomtatott formában, a Felhasználói kézikönyvben, általában a fedőlap belsején vagy a kézikönyv első oldalán; illetve (3) on-line, a szoftvertermékbe foglalva.

Nyissa meg a Végfelhasználói licencszerződést.

Megjegyzés

  • A Végfelhasználói licencszerződés (EULA) megtekintéséhez kattintson a Start menüre, mutasson a Programok, majd a Kellékek programcsoportra, végül kattintson a Windows Intéző parancsra. Kattintson duplán a rendszergyökér mappára (rendszerint winnt), ha szükséges, kattintson a Fájlok mutatása gombra, majd kattintson duplán a System32 mappára. Kattintson a Fájlok mutatása gombra, görgesse lefelé az oldalt, majd kattintson duplán az eula.txt fájlra.


Mi a jelentősége a Microsoft termékek Végfelhasználói licencszerződésének?

Szinte minden számítógépes szoftvert közvetlen vagy közvetett módon a szerző (a szoftver kiadója) ad használatba ügyfeleinek egy Végfelhasználói licencszerződés (End User License Agreement, EULA) elnevezésű szerződéstípuson keresztül. Különböző termékekhez különböző végfelhasználói licencszerződések tartozhatnak.


Mi a szoftverkalózkodás? Miért kell odafigyelni rá?

Mi a szoftverkalózkodás? Miért kell rá odafigyelni?

A szoftverkalózkodás a szoftvertermékek jogtalan másolását, sokszorosítását, használatát vagy előállítását jelenti. Átlagosan minden jogszerűen használatban lévő számítógépes szoftverre jut legalább egy „kalóz” másolat. Egyes országokban minden használatban lévő jogtiszta szoftverre akár 99 jogtalanul készített másolat is juthat. A szoftverkalózkodás mindenkire nézve káros, beleértve a végfelhasználókat is. A kalózkodás következményei között említendő a megfelelő licencszerződéssel rendelkező felhasználókkal szemben megállapított magasabb ár, az alacsonyabb szintű támogatás, valamint az új termékek pénzügyi megalapozásában és kifejlesztésében jelentkező késedelem, ami a szoftverek választékának és minőségének rovására megy.

A kalózkodás káros valamennyi szoftverkiadóra nézve, annak méretétől függetlenül. A szoftverkiadók éveket töltenek el a széles tömegek által használható szoftverek kifejlesztésével. A gyártók az eredeti szoftver megvásárlásakor kifizetett pénz jelentős hányadát kutatásra és fejlesztésre fordítják, aminek célja még jobb, még fejlettebb szoftvertermékek előállítása. Ha Ön kalóz szoftvert vásárol, pénze ehelyett egyenesen a szoftverkalózok zsebébe kerül.

A szoftverkalózkodás károsítja a helyi gazdasági életet és a nemzetgazdaság egészét is. A hivatalos szoftvereladás visszaesése csökkenti az adóbevételeket és növeli a munkanélküliséget. A szoftverkalózkodás jelentősen hátráltatja a helyi szoftveres közösségek fejlődését. Ha a szoftverházak nem tudják értékesíteni termékeiket a hivatalos piacon, akkor nem érdekeltek a fejlesztések folytatásában. Azokon a piacokon, ahol a kalózkiadások száma túl magas, a szoftverkiadók nem is tevékenykednek, mivel fejlesztési költségeik nem térülnének meg.


Mit tegyek, ha azt gyanítom, hogy tudtom nélkül illegális Microsoft terméket vásároltam?

Először is vigye vissza a terméket arra a helyre, ahol vásárolta, és kérjen helyette jogtiszta terméket, vagy kérjen igazolást arról, hogy a termék jogtiszta. Ha az eladó megtagadja a segítséget, kérje vissza pénzét, és keressen törvényes kereskedőt, aki jogilag engedélyezett Microsoft terméket ad el Önnek.

Ha az eladó megtagadja a pénz visszatérítését, jelentse azt a helyi fogyasztóvédelmi felügyelőségnek. Panaszáról beszámolhat a Microsoft helyi képviselőinek, vagy hívhatja a területi Üzleti Szoftver Egyesület (Business Software Alliance — BSA) szoftverkalózkodás-ellenes részlegének forródrót szolgáltatását.

Ennek a súgódokumentumnak egy kibővített változata, a „Microsoft Licensing Policies: Answers to Frequently Asked Questions” című dokumentum a Microsoft alább felsorolt jogi osztályairól szerezhető be. A felhasználók és kereskedők a Microsoft termékek jogtisztaságával kapcsolatos kérdéseikkel hívják a Microsoft Piracy Hotline vonalat az 1-800-RU-LEGIT telefonszámon (csak az Egyesült Államokban és Kanadában érhető el), vagy írjanak a legközelebbi Microsoft jogi osztálynak:

Ázsia és csendes-óceáni partvidék:

Ausztrália: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia

Kína: Legal Department, Microsoft (China) Company, Limited, 6F Beijing Sigma Center, No. 49 Zhichun Road, Haidian District, Beijing 100080, PRC

Hong Kong SAR: Legal Department, Microsoft Hong Kong SAR, 11/F., Cityplaza 3, 14 Taikoo Wan Road, Taikoo Shing, Quarry Bay, Hong Kong SAR, PRC

Indonézia: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia

Japán: Legal Department, Microsoft Company, Limited, Sasazuka NA Bldg., 50-1, Sasazuka 1-Chome, Shibuya-ku, Toyko 151, Japan

Malajzia: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia

Mongólia: Legal Department, Microsoft (China) Company, Limited, 6F Beijing Sigma Center, No. 49 Zhichun Road, Haidian District, Beijing 100080, PRC

Új-Zéland: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia

Fülöp-szigetek: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia

Szingapúr: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia

Tajvan: Legal Department, Microsoft Taiwan Corporation, PO Box 27-16, No. 6, 10th floor, Min Chuan E. Road, Sec. 3, Taipei, Taiwan

Thaiföld: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia

Vietnam: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia

Európában:

Európai területi központ: Legal Department, Microsoft European Headquarters, Tour Pacific, Cedex 77, 92977 Paris -- La Defense, France

Franciaország: Legal Department, Microsoft France S.a.r.l., 18 Avenue Du Quebec, Zone de Courtaboeuf, 91957 Les Ulis Cedex, France

Németország: Legal Department, Microsoft G.m.b.H., Edisonstrasse 1, W-85713 Unterschleissheim, Munich, Germany

Egyesült Királyság: Legal Department, Microsoft Limited, Microsoft Place, Winnersh, Wokingham, Berkshire RG11 5TP, United Kingdom

Minden más területen, beleértve az Egyesült Államokat és Kanadát is: Anti-Piracy Department, Microsoft, Bldg. 8, One Microsoft Way, Redmond, WA 98052, U.S.A.

A Microsoft termékek és egyéb szoftverek illegális előállításával és terjesztésével kapcsolatban az Üzleti Szoftver Egyesület (Business Software Alliance — BSA) nyújt felvilágosítást az alábbi helyeken:

Területi központ az Egyesült Államokban:

1150 18th Street, NW, Suite 700, Washington, D.C. 20036, U.S.A.

Szoftverkalózkodás jelentésére szolgáló forróvonal: 1-888-NO-PIRACY (az Egyesült Államokban és Kanadában)

Európai területi központ:

Legal Department, Microsoft European Headquarters, Tour Pacific, Cedex 77, 92977 Paris -- La Defense, France

Szoftverkalózkodás jelentésére szolgáló forróvonal Európában: (44) (71) 491-1974