A kurzorvillogás sebességének szabályozása

  1. Nyissa meg a Billentyűzet párbeszédpanelt a Vezérlőpulton.
  2. Mozgassa a Kurzorvillogás sebessége csúszkát.

    3. A csúszkától balra található tesztkurzor az új értéknek megfelelően villog.

Megjegyzés

Kapcsolódó témakörök


A billentyűzet reagálási jellemzőinek módosítása

  1. Nyissa meg a Billentyűzet ablakot a Vezérlőpulton.
  2. A módosításokat az alábbiak szerint végezze el:
    • Ha azt szeretné beállítani, hogy lenyomva tartott billentyűnél mennyi idő teljen el a karakterek ismétlődése között, akkor húzza el az Ismétlések közti várakozás csúszkát a megfelelő helyre.
    • Ha azt szeretné beállítani, hogy lenyomva tartott billentyűnél milyen gyorsan ismétlődjenek a karakterek, akkor húzza el az Ismétlési sebesség csúszkát a megfelelő helyre.

Megjegyzés

Kapcsolódó témakörök


Compile Date

 Fordítás: HU kiadás, 2000.2.23.