Kép attribútumainak megtekintése vagy módosítása

  1. Nyissa meg a Windows Intéző alkalmazást.
  2. Jelölje ki a képet.
  3. Kattintson a Fájl menü Tulajdonságok parancsára.
  4. Ha a Cím, Tárgy, Kategória, Szerző, Kulcsszavak és Megjegyzések mező nem látható az Összegzés lapon, kattintson az Egyszerű gombra.
  5. Írja be a követni kívánt attribútumok szöveges leírását.
  6. További attribútumok szöveges leírásának megadásához kattintson a Speciális gombra.

Megjegyzések

  • A Windows Intéző megnyitásához kattintson a Start menüre, mutasson a Programok, majd a Kellékek pontra, végül kattintson a Windows Intéző parancsra.
  • Az attribútumok leírásának módosításához nem szükséges a gyorsnézet ablakot megnyitni.
  • Az attribútumok leírása csak akkor adható meg, ha a fájl NTFS fájlrendszerű meghajtón található.

Kapcsolódó témakörök


Képek kezelése

A Kép gyorsnézete segédprogram képfeldolgozó alkalmazás megnyitása nélkül teszi lehetővé a képfájlok használatát. A Képek mappában tárolt képfájlok esetében a gyorsnézet ablak automatikusan megjelenik.

A képfájl részleteitől balra a Kép gyorsnézete segédprogram teljes felbontásban jeleníti meg a képet a Windows Intézőben.

A gyorsnézet ablak tetején található gombokkal a kép megjeleníthető teljes képernyőn vagy tényleges méretben, és a kép egyes részletei kinagyíthatók vagy lekicsinyíthetők.

NTFS fájlrendszerű meghajtón tárolt képek esetében a kép attribútumainak szöveges leírása – például a cím, a tárgy vagy a kategória – is megadható.

Kapcsolódó témakörök


Kép gyorsnézete

  1. Nyissa meg a Windows Intéző alkalmazást.
  2. Kattintson duplán a képet tartalmazó mappára.
  3. A Képek mappában tárolt kép esetében kattintson annak a képnek a nevére, amelynek meg kívánja jeleníteni a gyorsnézetét. A kép a fájllistától balra jelenik meg a Kép gyorsnézete ablakban.

    Nem a Képek mappában tárolt kép esetében kattintson a Nézet menü Mappa testreszabása parancsára, majd hajtsa végre az alábbi műveleteket:

  4. A Mappa testreszabása varázslóban kattintson a Tovább gombra, jelölje be A mappához tartozó HTML sablon kiválasztása vagy módosítása jelölőnégyzetet, majd kattintson újra a Tovább gombra.
  5. A Sablon kiválasztása listában kattintson a Kép gyorsnézete elemre, majd a művelet befejezéséhez és a Kép gyorsnézete segédprogram bekapcsolásához kövesse a képernyőn megjelenő utasításokat.
  6. Kattintson annak a képnek a nevére, amelynek meg kívánja jeleníteni a gyorsnézetét.

Megjegyzések

  • A Windows Intéző megnyitásához kattintson a Start menüre, mutasson a Programok, majd a Kellékek pontra, végül kattintson a Windows Intéző parancsra.
  • A Kép gyorsnézete ablak csak akkor jelenik meg, ha a mappában engedélyezte a webtartalom megjelenítését. A webtartalom engedélyezésével kapcsolatos további tudnivalókért tanulmányozza a Kapcsolódó témaköröket.
  • A kép részleteinek kinagyításához kattintson a megtekinteni kívánt kép nevére, a Nagyítás nagyítás gomb gombra, majd a képen a nagyítani kívánt területre.
  • A kép teljes képernyős gyorsnézetéhez kattintson a megtekinteni kívánt kép nevére, majd a Teljes képernyős gyorsnézet teljes képernyős gyorsnézet gombra.

Kapcsolódó témakörök