Compile Date

 Fordítás: HU kiadás, 2000.2.9.


Szószedet

A B C Cs D E F G Gy H I J K L M N Ny O Ö P Q R S Sz T Ty U Ü V W X Y Z Zs

A

A (cím) erőforrásrekord

a biztonságimásolat-készlet katalógusa

a megosztott mappákkal kapcsolatos engedélyek

A osztályú IP-cím

a rendszerleíró adatbázis alapján történő rendszerindítás

a rendszerleíró adatbázis méretkorlátja (RSL)

a virtuális elérési út azonosítója (VPI)

AAL (ATM adaptációs réteg)

ablakmenü

ABR (körzethatári útválasztó)

ABR (rendelkezésre álló átviteli sebesség)

ACE (hozzáférési szabály)

ACK (visszaigazolás)

ACPI (Speciális konfiguráció és energiagazdálkodás)

Active Directory - felhasználók és számítógépek

Active Directory adatmodell

Active Directory Service Interfaces

Active Directory

ActiveX vezérlő

ActiveX

adatág

adatcsomag-összeállító/kicsomagoló (PAD)

adathordozó

adathordozó-katalógus

adathordozó-készlet

adatkommunikációs eszközök (DCE)

adatterminál-eszközök (DTE)

adattúlcsordulási hiba

adatvédelem

Address Resolution protokoll (ARP)

affinitás

ajánlási DHCP-üzenet (DHCPOFFER)

aktív kötet

aktív partíció

aktív tartalom

aktív

aláírási PKI

alapértelmezett állomás

alapértelmezett fa és környezet

alapértelmezett felhasználó

alapértelmezett gomb

alapértelmezett hálózat

alapértelmezett nyomtató

alapértelmezett rendszerprofil

alapértelmezett zóna

alapkötet

alaplemez

alapprioritás

alapszintű tárolás

alhálózati sávszélesség-kezelés (SBM)

alkalmazás

alkalmazás-hozzárendelés

alkulcs

állandó átviteli sebesség (CBR)

állapotsor

állapotterület

állomás

állomásazonosító

állomásnév

állomásprioritás

Alpha számítógép

alsóbbrendű kulcs

általános alkalmazás erőforrás

általános szolgáltatás erőforrás

altartomány

American Standard Code for Information Interchange (ASCII)

APIPA (Privát IP-címek automatikus hozzárendelése)

AppleShare

AppleTalk átvitel

AppleTalk Filing protokoll

AppleTalk hálózati integráció (korábban Szolgáltatások Macintosh rendszerhez)

AppleTalk Phase 2

AppleTalk protokoll

AppleTalk

áramkör-átkapcsolás

árnyalat

ARP (Address Resolution protokoll)

árva fájl

árva

AS (autonóm rendszer)

ASBR (autonóm rendszerhatári útválasztó)

ASCII (American Standard Code for Information Interchange)

aszimmetrikus titkosítás

aszinkron kommunikáció

Asztal mintázata

Asztal

áthúzás

átirányítás

átirányító kiszolgáló

átjáró

átjárófiók

ATM (aszinkron átviteli mód)

ATM adaptációs réteg (AAL)

átnyúló kötet

attribútum

átviteli sebesség

átvitt bájtok száma

autonóm rendszer (AS)

autonóm rendszerhatári útválasztó (ASBR)

autostatikus frissítések

autostatikus útvonalak

AXFR (teljes zónaátvitel)

B

B csatorna

B osztályú IP-cím

b/s (bit/másodperc)

Bandwidth Allocation protokoll (BAP)

BAP (Bandwidth Allocation protokoll)

BDC (tartalék tartományvezérlő)

beágyazás

beágyazott objektum

bedobós mappa

beépített csoportok

beépülő modul

bejelentkezési engedélyek

bejelentkezési munkaállomás

bejelentkezési parancsfájl elérési útja

bejelentkezési parancsfájl

belső hálózati szám

belső útválasztó

belső vezérlőprogram

bemeneti/kimeneti (I/O) port

bemeneti/kimeneti alaprendszer (BIOS)

Berkeley Internet Name Domain (BIND)

bérlet

betűkészlet

betűkészlet-kazetta

betűkészlet-kazetta

BGP (Border Gateway protokoll)

billentyűzetkiosztás

bináris szám (bit)

bináris

BIND (Berkeley Internet Name Domain)

BIND indítófájl

bindery

BINL (rendszertöltési információs egyeztetési réteg) szolgáltatás

BIOS (bemeneti/kimeneti alaprendszer)

B-ISDN (szélessávú integrált szolgáltatású digitális hálózat)

bit (bináris szám)

bit/másodperc (b/s)

bizonyítványlánc

bizonyítványsablon

Bizonyítványszolgáltatások

bizonyítványtároló

biztonsági állomás

biztonsági azonosító (SID)

biztonsági azonosító

biztonsági csoport

biztonsági fiókkezelő (SAM)

biztonsági leíró

biztonsági mentés típusai

biztonsági napló

biztonságimásolat-felelős

biztonságimásolat-készlet

BOOTP (bootstrap protokoll)

BOOTP-bővítések

BOOTP-továbbítóügynök

bootstrap protokoll (BOOTP)

Border Gateway protokoll (BGP)

bővített kis eszközcsatoló (ESDI)

bővített memória

bővítőhely

bújtatási alagút

bújtatókiszolgáló

BUS (szórásos és ismeretlen kiszolgáló)

busz

C

C osztályú IP-cím

CA (hitelesítő szervezet)

Callback Control protokoll (CBCP)

CAPI (CryptoAPI)

CBCP (Callback Control protokoll)

CBR (állandó átviteli sebesség)

CCITT (Consultative Committee on Telephony and Telegraphy)

CCP (Compression Control protokoll)

CD-fájlrendszer (CDFS)

CDFS (CD-fájlrendszer)

CDP (CRL terjesztési pont)

céldokumentum

célnapló vezetése

Challenge Handshake Authentication protokoll (CHAP)

CHAP (Challenge Handshake Authentication protokoll)

Chooser Pack

Chooser

ciklikus multiplexelés

címke

címkészlet

címlekérdezés

címosztályok

címsor

címtár/könyvtár

címtáradatbázis

címtárpartíció

címtár-replikáció

címtárszolgáltatás

címtartomány

címzési csoport

CLIP (hagyományos IP ATM felett)

Cluster.exe

CMYK színtér

CNAME (kanonikus) erőforrásrekord

COM Internet-szolgáltatások proxyja

Compression Control protokoll (CCP)

Consultative Committee on Telephony and Telegraphy (CCITT)

CPU-használat

CPU-idő

CRC-hibák

CRL (visszavont bizonyítványok listája)

CRL terjesztési pont (CDP)

CryptoAPI (CAPI)

CSP (titkosításszolgáltató)

CTI (számítógép-telefon integráció)

CTL (megbízható bizonyítványok listája)

Cs

csak olvasható memória (ROM)

csatlakozási pont

csatlakoztatás

csatlakoztatási várólista

csatlakoztatott felhasználó

csatlakoztatott meghajtó

csatlakoztatott, hitelesítés alatt álló felhasználó

csatlakozva, a felhasználó hitelesítése megtörtént

csatolókártya

csatolt objektum

csatorna

cserélhető adathordozó

cserélhető tároló

CSID (a hívott előfizető azonosítója)

csíkkészlet

csíkozott kötet

csomag (1)

csomag (2)

csomagfejléc

csomagkapcsolás

csomópont

csoport

csoportfiók

csoportházirend

csoportházirend-objektum

csoportküldési hatókör

csoportnév

csoportos IP-címes küldés

csoportos küldés IP protokollal

csoportos küldés

csoportos küldésű címeket hozzárendelő szolgáltatás (MARS)

csoportos küldésű datagram

csoportos küldésű DHCP (MDHCP)

csoportos küldésű eszközhozzáférés-vezérlő cím

csoportos küldésű kiszolgáló (MCS)

csoporttagság

csökkentett mód hálózattal

csökkentett mód parancssorral

csökkentett mód

csökkentett utasításkészlet (RISC)

D

D csatorna

DACL (tulajdonosi hozzáférés-szabályozási lista)

Data Link Control (DLC)

DCE (adatkommunikációs eszközök)

DDE (dinamikus adatcsere)

delegálás

DFS-elérésiút

DFS-gyökér

DFS-hivatkozás

DFS-replikáció

DFS-topológia

DHCP

DHCPACKDHCP (visszaigazoló üzenet)

DHCP-beállítás

DHCPDECLINE (elutasító DHCP-üzenet)

DHCPINFORM (információs DHCP-üzenet)

DHCP-kiszolgáló

DHCPNAK (negatív visszaigazoló DHCP-üzenet)

DHCPOFFER (ajánlási DHCP-üzenet)

DHCP-osztályazonosító

DHCPRELEASE (felszabadítási DHCP-üzenet)

DHCPREQUEST (kérő DHCP-üzenet)

DHCP-szolgáltatásforrás

DHCP-továbbítóügynök

DHCP-ügyfél

Digital Signature Standard (DSS)

digitális aláírás

digitális előfizetői vonal (DSL)

digitális képlemez (DVD)

dinamikus adatcsere (DDE)

dinamikus csatolású függvénytár (DLL)

dinamikus frissítési protokoll a DNS-hez

dinamikus kötet

dinamikus lemez

dinamikus tárolás

dinamikus útválasztás

DLC (Data Link Control)

DLL (dinamikus csatolású függvénytár)

DMA (közvetlen memóriaelérés)

DNS

DNS-névkiszolgálók

dokkolóegység

dokumentum

Dokumentumok

DPI (pont/hüvelyk)

drain

drainstop

DSL (digitális előfizetői vonal)

DSS (Digital Signature Standard)

DTE (adatterminál-eszközök)

DVD (digitális képlemez)

DVD-dekóder

DVD-meghajtó

E

EAP (Extensible Authentication protokoll)

EFS (titkosított fájlrendszer)

egycélú csatoló

egyedi küldés

egyéni fájltípus

egyirányú meghatalmazás

egypéldányos tároló (SIS)

egyszeri bejelentkezés

egyszerű felhasználónév utótagja

egyszerű felhasználónév

egyszerű kötet

Egyszerű TCP/IP-szolgáltatások

ELAN (emulált helyi hálózat)

elérhetőség

élettartam (TTL)

elévülési időtartam

elnevezési szolgáltatás

elosztott tranzakciók koordinátorának erőforrása

előfeldolgozó számítógép (FEP)

előre definiált kulcs

előtérben futó program

elsődleges csoport

elsődleges főkiszolgáló

elsődleges kiszolgáló

elsődleges lemez

elsődleges partíció

elsődleges port

elsődleges tartományvezérlő (PDC)

elsődleges

eltávolítás

elutasító DHCP-üzenet (DHCPDECLINE)

elválasztás

emulált helyi hálózat (ELAN)

encapsulated PostScript (EPS) fájl

engedély

engedélyezés

engedélyezés

EPS (encapsulated PostScript) fájl

ERD (helyreállító lemez)

erdő

eredeti tartomány

eredménytelen keresések gyorsítótárazása

érintkezés

erőforrás DLL

erőforrás

erőforráság

Erőforrás-figyelő

erőforrás-lefoglalás

erőforrásrekord (RR)

erőforrásrekord-készlet (RRset)

erőforrás-tartomány

erőforrástípusok

értékbejegyzés

értesítési lista

érvényesítés

ESDI (bővített kis eszközcsatoló)

esemény

Eseménynapló szolgáltatás

eseménynaplózás

eszköz

eszköz-betűtípusok

eszközhozzáférés-vezérlő cím

eszközillesztő

Eszközkezelő

eszközre integrált elektronika (IDE)

eszközütközés

explicit engedélyek

expressz üzenet

Extensible Authentication protokoll (EAP)

F

Fájl- és nyomtatószolgáltatás NetWare-hez

fájlág

fájlallokációs tábla (FAT)

fájlátvitel infravörös fénnyel

fájlkészítő

fájlmegosztási erőforrás

fájlrendszer

fájlreplikációs szolgáltatás

fájltípus

fájlvezérlő blokk (FCB)

fastruktúra

FAT (fájlallokációs tábla)

FAT32

Faxszolgáltatás

FCB (fájlvezérlő blokk)

Federal Information Processing Standard 140-1 (FIPS 140-1)

fejléchiba-ellenőrző (HEC)

feladatátvétel

feladatátvételi házirend

feladatátvételi idő

felderítés

felfüggesztve

felhasználó és hálózat közötti illesztő (UNI)

felhasználóhitelesítő modul (UAM)

felhasználói engedélyek házirendje

felhasználói engedélyek

felhasználói fiók

felhasználói jelszó

felhasználói osztály

felhasználói profil

Felhasználók

felhasználónév

felszabadítási DHCP-üzenet (DHCPRELEASE)

felügyeleti riasztások

felügyeleti várólista

fenntartás

fényerő

FEP (előfeldolgozó számítógép)

feszültség-jelsimítás

figyelmeztetési szint

File Transfer protokoll (FTP)

fiókzárolás

FIPS 140-1 (Federal Information Processing Standard 140-1)

fizikai lemez erőforrás

fogadott bájtok száma

foglalási egység mérete

folyamatazonosító (PID)

formátum

forrásdokumentum

forrásnapló vezetése

FORTEZZA

fő PDC-emulátor

fő rendszerbetöltő rekord (MBR)

fő tartomány

főkiszolgáló

FQDN (teljesen minősített tartománynév)

frissítés (1)

frissítés (2)

frissítési frekvencia

frissítési időköz

FTP (File Transfer protokoll)

független lemezek redundáns tömbje (RAID)

független ügyfél

függő ügyfél

függőség

függőségi fa

fürt API

fürt

fürtállapot-erőforrás

fürtállapotnapló

fürtcsatoló

Fürtfelügyelő

Fürtfelügyelő-bővítő

fürtnapló

fürtös tárolás

fürtszolgáltatás

fürttámogató alkalmazás

G

GDI-objektumok

gépközpontú

globális csoport

globális fiók

globális katalógus

gomb a Tálcán

grafikus mód

Gy

gyermekobjektum

gyermektartomány

gyorsítótár

gyorsítótárazás

gyorsítótárba író névfeloldó

gyorsítótárfájl

gyökér

gyökérbizonyítvány

gyökérkiszolgálók

gyökérútmutatók

gyűjtőhatókör

H

H.323

hagyományos IP ATM felett (CLIP)

hálózati átjáró

hálózati azonosító

hálózati bemeneti/kimeneti alaprendszer (NetBIOS)

hálózati csatlakozás infravörös fénnyel

hálózati csatoló

hálózati DDE szolgáltatás

hálózati elérést biztosító kiszolgáló (NAS)

hálózati fájlrendszer (NFS)

hálózati híd

hálózati illesztőprogram

hálózati kártya illesztője

hálózati médium

hálózati név erőforrás

hálózati rendszergazda

hálózati szám

hálózati/bitmaszkos azonosító

hálózatok közötti illesztő (NNI)

hangfrekvenciákkal történő tárcsázás

hardveres dekóder

hardveres tömörítés

hardverkompatibilitási lista (HCL)

hardverkonfiguráció

hardverprofil

hardvertípus

Hash-based Message Authentication Code (HMAC)

hatókör

háttérben futó program

háttérfájl

házirend

HCL (hardverkompatibilitási lista)

HEC (fejléchiba-ellenőrző)

hely

hely

helyek közötti üzenetküldő szolgáltatás (ISM)

helyettesítő karakter

helyettesítő karakterek használata

helyi alközpont (PBX)

helyi csoport

helyi felhasználói profil

helyi fiók

helyi hálózat (LAN)

helyi nyomtató

helyi számítógép

helyi szolgáltatás

helyi tárolás

Helyreállítási konzol

helyreállítási megbízott

helyreállítható üzenet

helyreállító lemez (ERD)

heterogén környezet

hexadecimális

hibaérzékelés

hibakereső

hibatűrés

hisztogram

hitelesítés

hitelesítési hierarchia

hitelesítő szervezet (CA)

hitelességi bizonyítvány

hívószám

hívott előfizető azonosítója (CSID)

HMAC (Hash-based Message Authentication Code)

hosszú név

Hosts fájl

hozzáférési engedély

hozzáférési jogok

hozzáférési szabály (ACE)

hozzáférés-szabályozás

HTML (Hypertext Markup Language)

hub

Hypertext Markup Language (HTML)

I

I/O (bemeneti/kimeneti) port

IAS (Internetes hitelesítési szolgáltatás)

ICMP (Internet Control Message protokoll)

IDE (eszközre integrált elektronika)

idegen számítógép

időbélyegző

időszelet

időtúllépési hiba

IEEE 1394

IETF (Internet Engineering Task Force)

igény szerint tárcsázó kapcsolat

igény szerint tárcsázó útválasztás

IGMP (Internet Group Management protokoll)

IIS (Internet Information Services)

IIS-kiszolgálópéldány erőforrás

ILMI (integrált helyi kezelőfelület)

IME (Input Method szerkesztő)

importált adathordozó-készlet

impulzusokkal történő tárcsázás

in-addr.arpa tartomány

indexelő szolgáltatás

indítási környezet

indítási naplózás

indítófájlok

indítólemez

.inf

információs DHCP-üzenet (DHCPINFORM)

Infrared Data Association (IrDA)

infrastruktúrakezelő főkiszolgáló

infravörös (IR)

infravörös eszköz

infravörös port

inicializálás

Input Method szerkesztő (IME)

integrált helyi kezelőfelület (ILMI)

integrált szolgáltatású digitális hálózat (ISDN)

intelligens kártya

intelligenskártya-olvasó

interaktív bejelentkezés

interaktív párbeszédpanel

Internet Control Message protokoll (ICMP)

Internet Engineering Task Force (IETF)

Internet Group Management protokoll (IGMP)

Internet Information Services (IIS)

internet

Internet-cím

internetes csoportnév

Internetes hitelesítési szolgáltatás (IAS)

Internet-szolgáltató (ISP)

Internetwork Packet Exchange (IPX)

IP (IP protokoll)

IP protokoll

IP-cím

IP-címforrás

IPX (Internetwork Packet Exchange)

IPX/SPX

IR (infravörös)

IrDA (Infrared Data Association)

IRQ (megszakításkérő) vonalak

ISDN (integrált szolgáltatású digitális hálózat)

ISM (helyközi üzenőszolgáltatás)

ismert szolgáltatások

ismétlődő lekérdezés

ISP (Internet-szolgáltató)

iteráció

ITU-T (Nemzetközi Távközlési Szövetség - távközlés [szabványosítást végző részleg])

IXFR (növekményes zónaletöltés)

J

jegy

jegykiadó szolgáltatás (TGS)

jegymegadó jegy (TGT)

jel törlése

jelentési üzenet

jelentési várólista

jelszó maximális élettartama

jelszó

jelzőprotokoll

jó összeköttetéssel rendelkező

jogosultság kezdete (SOA) erőforrásrekord

jogosultságok

K

kanonikus (CNAME) erőforrásrekord

kanonikus név

kapcsolat nélküli

kapcsolat

kapcsolatinformációs adatbázis

kapcsolatorientált

kapcsolatsűrítés

kapcsoló hub

kapcsolódási pont (POP)

kapcsolt áramkör

kapcsolt virtuális áramkör (SVC)

kaptár

karakteres üzemmód

karakterlánc

katalógus

KDC (kulcskiosztó központ)

képernyő-betűtípusok

képernyőfelbontás

képernyőkímélő

képpont

Kerberos V5

kereszthivatkozási objektum

keret

kerettípus

kérő DHCP-üzenet (DHCPREQUEST)

késleltetés

kétirányú meghatalmazás

kétirányú

kétszó

kettős indítás

kézbesítetlen levelek várólistája

kézbesítetlen tranzakciós levelek várólistája

kezdőkönyvtár

kezelési információbázis (MIB)

kezelő- és figyelőeszközök

kezelőrendszer

kézfogás

kis méret

kisbetűsítés

kisegítő lehetőségeket bemutató program

kisszámítógépes rendszercsatoló (SCSI)

kiszolgáló

kiszolgálóalkalmazás

kiszolgálófürt

kiszolgálónkénti licencelés

kiszolgálózóna

kitakarítás

kiterjesztés alapú hozzárendelés

kiterjesztett memória

kiterjesztett partíció

kiváltott frissítés

kívánt zóna

kizáró VAGY (XOR)

kizárt tartomány

kód

kodek

kódlap

kommunikációs beállítások

kommunikációs port

konvergencia

konzolfa

környezeti változó

körzetgerincbeli útválasztó

körzethatári útválasztó (ABR)

kötegfájl

kötelező felhasználói profil

kötés

kötet

kötetjelszó

kötetkészlet

követési napló

közös csoportok

központi felhasználói profil

központosított működés

központtípus

közvetítő eszköz

közvetlen használat

közvetlen kábelkapcsolat

közvetlen memóriaelérés (DMA)

kriptográfia

kulcs

kulcskiosztó központ (KDC)

küldő állomást azonosító (TSID) karakterlánc

különbségi biztonsági mentés

különleges hozzáférési engedélyek

külső hálózati szám

kvótakorlát

L

L2TP (Layer Two Tunneling protokoll)

LAN (helyi hálózat)

LANE (LAN-emuláció)

LANE emulációbeállító kiszolgáló (LECS)

LAN-emuláció (LANE)

LAN-emulációs kiszolgáló (LES)

LAN-emulációs ügyfél (LEC)

laphiba

laphibaszám változása

lapozható készlet

lapozófájl

Layer Two Tunneling protokoll (L2TP)

laza névellenőrzés

LDAP (Lightweight Directory Access protokoll)

LDAP adatcsere-formátum (LDIF)

LDIF (LDAP adatcsere-formátum)

LEC (LAN-emulációs ügyfél)

LECS (LANE emulációbeállító kiszolgáló)

lefoglalatlan terület

legfelső szintű hitelesítő szervezet

legfelső szintű tartományok

legrövidebb jelszó

legutolsó helyes konfiguráció

lehetséges tulajdonosok

leírók száma

leképezés

lekérdezés

lekérdezési időközök

lekéréses partner

leküldéses partner

lemez

lemezkatalógus

lemezkonfigurációs információ

lemeztükrözés

LES (LAN-emulációs kiszolgáló)

letiltás

letölthető betűtípusok

Lightweight Directory Access protokoll (LDAP)

LIS (logikai IP-alhálózat)

LMHOSTS fájl

LocalTalk

logikai csoport neve

logikai IP-alhálózat (LIS)

logikai meghajtó

logikai nyomtató

Lomtár

LPD (lpd démon)

lpd démon (LPD)

LPR (lpr parancs)

lpr parancs (LPR)

M

MAC (Message Authentication Code)

MAC-cím

Macintosh által elérhető kötet

Macintosh fájl- és nyomtatókiszolgáló a Windows 2000 Server rendszerben

Macintosh fájlszolgáltatások

Macintosh nyomtatókiszolgáló

Macintosh-stílusú engedélyek

MADCAP (Multicast Address Dynamic Client Allocation protokoll)

magán- vagy nyilvános hálózatok közötti illesztő (PNNI)

magánhálózat

magas rendelkezésre állás

Make Changes (módosítás)

MAPI (Messaging API)

MARS (csoportos címeket hozzárendelő szolgáltatás)

második szintű tartományok

másodlagos főkiszolgáló

másolási biztonsági mentés

MBR (fő rendszerbetöltő rekord)

MCS (csoportos küldésű kiszolgáló)

MD2

MD4

MD5 (Message Digest 5)

MDHCP (csoportos küldésű DHCP)

megbízható bizonyítványok listája (CTL)

meghajtó csatlakoztatása

meghajtó leválasztása

meghajtó

meghajtó-betűjel

Meghatalmazotti kapcsolat

meghatározatlan átviteli sebesség (UBR)

meghibásodott

megjelenítési jelszó

megkülönböztető név

megosztás

megosztott erőforrás

megosztott hálózati címtár

megosztott mappa

megosztott nyomtató

megszakítás

megszakításkérés (IRQ)

megszakításkérő (IRQ) vonalak

megszemélyesítés

memóriacím

memóriahasználat

memóriahasználat csúcsértéke

memóriahasználat változása

memóriarezidens (TSR) program

méretezhetőség

mérgezett visszaút

mérvadó visszaállítás

mérvadó

Message Authentication Code (MAC)

Message Digest 5 (MD5)

Message Queuing erőforrás

Message Queuing kiszolgálója

Message Queuing

Messaging API (MAPI)

mesterfájltábla (MFT)

metrika

MFT (mesterfájltábla)

MIB (Kezelési információbázis)

Microcom Networking protokoll 4 (MNP4)

Microcom Networking protokoll 5 (MNP5)

Microsoft Elosztott tranzakció-koordinátor (MS DTC)

Microsoft Management Console (MMC)

Microsoft pont-pont típusú titkosítás (MPPE)

MIDI (Musical Instrument Digital Interface)

MIDI-beállítás

mindenki kategória

miniatűr

minimális élettartam

MMC (Microsoft Management Console)

MNP4 (Microcom Networking protokoll 4)

MNP5 (Microcom Networking protokoll 5)

modem

modemes tömörítés

modulációs szabványok

MPPE (Microsoft pont-pont típusú titkosítás)

MPR (többprotokollos útválasztás)

MS DTC (Microsoft Elosztott tranzakció-koordinátor)

MS-CHAP (Challenge Handshake Authentication protokoll)

MS-DOS alapú programok

MS-DOS

MSMQ

Multicast Address Dynamic Client Allocation protokoll (MADCAP)

multimédia-folyam

munkaállomásonkénti licencelés

munkacsoport

munkamenet

Musical Instrument Digital Interface (MIDI)

mutató (PTR) erőforrásrekord

műveleti főkiszolgáló

N

nagy kiterjedésű hálózat (WAN)

nagybetűsítés

named pipe

napi biztonsági mentés

naplófájl

naplókvóta

naplórend

naplóvárólista

naplóvizsgálat

naplózás

NAS (hálózati elérést biztosító kiszolgáló)

natív üzemmód

NCP (NetWare Core protokoll)

NDIS (network driver interface specification)

NDS (Novell címtárszolgáltatás)

negatív visszaigazoló DHCP-üzenet (DHCPNAK)

nem fürttámogató alkalmazás

nem központosított működés

nem lapozható készlet

nem lapozható memória

nem mérvadó visszaállítás

nem tároló objektum

nem tranzitív meghatalmazás

nem viszonzandó ARP

néma válasz

nemzetközi előhívó szám

Nemzetközi Távközlési Szövetség - távközlés (szabványosítást végző részleg) (ITU-T)

NetBEUI (NetBIOS Enhanced User Interface)

NetBIOS (hálózati bemeneti/kimeneti alaprendszer)

NetBIOS Enhanced User Interface (NetBEUI)

NetWare átjárószolgáltatás

NetWare Core protokoll (NCP)

NetWare ügyfélszolgáltatás

network driver interface specification (NDIS)

Network Information Service (NIS)

Network News Transfer protokoll (NNTP)

név

névfeloldás

névfeloldó

névhasználati környezet

névhozzárendelés

névkiszolgáló (NS) forrásrekordja

névlekérdezés

névtér

NFS (hálózati fájlrendszer)

NIS (Network Information Service)

NNI (hálózatok közötti illesztő)

NNTP (Network News Transfer protokoll)

normál biztonsági mentés

Novell címtárszolgáltatás (NDS)

növekményes biztonsági mentés

növekményes zónaletöltés (IXFR)

NS (névkiszolgáló) forrásrekordja

nslookup

NTFS fájlrendszer

NTGATEWAY

nullmodem-kábel

NWLink

Ny

nyelv

nyilvános hálózat

nyilvános kapcsolt telefonhálózat (PSTN)

nyilvános kulcs

nyilvános kulcsokra épülő infrastruktúra (PKI)

nyilvános kulcsú kriptográfia

nyilvános kulcsú titkosítás

nyilvános kulcsú titkosításra vonatkozó szabványok (PKCS)

nyilvános várólista

nyomtatási engedélyek

nyomtatási feladat

nyomtatási várólista erőforrás

nyomtatási várólista

nyomtatásvezérlő

Nyomtató ablak

nyomtató virtuális memóriája

nyomtató

nyomtató-betűtípusok

nyomtatóillesztő

nyomtatók

nyomtatókészlet

nyomtatókiszolgáló

nyomtatósor-kezelő

O

objektum

objektumazonosító

off-line

OLE

on-line

Open Shortest Path First (OSPF)

Open Systems Interconnection modell (OSI)

OpenType betűtípusok

operátor

OS/2

OSChooser

OSI (Open Systems Interconnection modell)

OSPF (Open Shortest Path First)

osztott horizont

Ö

önálló kiszolgáló

önkéntes bújtatási alagút

öröklődés

öröklött engedélyek

összehangolás

összekötő alkalmazás

összekötő rekord feloldása

összekötő rekordok

P

PAD (adatcsomag-összeállító/kicsomagoló)

PAP (Password Authentication protokoll)

papírforrás

parancsikon

parancssorablak

paritás

paritásbit

paritásos csíkkészlet

partíció indítószektora

partíció

Password Authentication protokoll (PAP)

PBX (helyi alközpont)

PC-kártya

PCL (Printer Control Language)

p-csomópont

PDC (elsődleges tartományvezérlő)

pel

permanens virtuális áramkör (PVC)

PID (folyamatazonosító)

PIF (programinformációs fájl)

ping

PJL (Printer Job Language)

PKCS (nyilvános kulcsú titkosításra vonatkozó szabványok)

PKCS 10

PKCS 12

PKCS 7

PKI (nyilvános kulcsokra épülő infrastruktúra)

Plug and Play

PNNI (magán- vagy nyilvános hálózatok közötti illesztő)

Point-to-Point protokoll (PPP)

Point-to-Point Tunneling protokoll (PPTP)

pont/hüvelyk (DPI)

POP (kapcsolódási pont)

port

portazonosító

portszabály

POSIX

PostScript betűtípusok

PostScript nyomtató

PostScript

POTS (telefonos végkészülék)

PPP (Point-to-Point protokoll)

PPTP (Point-to-Point Tunneling protokoll)

Printer Control Language (PCL)

Printer Job Language (PJL)

Privát IP-címek automatikus hozzárendelése (APIPA)

privát kötet

privát várólista

program

programinformációs fájl (PIF)

programkódnév

protokoll

protokollelemző

PSTN (nyilvános kapcsolt telefonhálózat)

PTR (mutató) erőforrásrekord

puffer

PVC (permanens virtuális áramkör)

Q

QoS (Szolgáltatás minősége) szolgáltatás

QoS belépésvezérlés szolgáltatás

R

RADIUS (Remote Authentication Dial-In User Service)

RAID (független lemezek redundáns tömbje)

RAID-5 kötet

rajzgépes betűkészlet

RAM (véletlen hozzáférésű memória)

randevú

raszteres betűtípusok

Real-Time Transport protokoll (RTP)

regisztrált fájltípus

rekurzió

rekurzív lekérdezés

relatív azonosító

relatív azonosítók főkiszolgálója

relatív megkülönböztető név

relatív név

Remote Authentication Dial-In User Service (RADIUS)

rendelkezésre álló átviteli sebesség (ABR)

rendező útválasztó

Rendszer menü

rendszerállapot

rendszerbiztonsági tag neve

rendszerbiztonsági tag

rendszerfájlok

rendszergazda

rendszergyökér

rendszerházirend

rendszerindítás

rendszerindító kötet

rendszerindító partíció

rendszerkötet

rendszerleíró adatbázis

rendszerlemez

rendszerpartíció

rendszerszintű hozzáférés-szabályozási lista (SACL)

Rendszertöltési információs egyeztetési réteg (BINL) szolgáltatás

rendszerváltozók

rendszer-várólista

replika

replikáció

replikációs szabályok

replikációs topológia

replikakészlet

Request for Comments (RFC)

Resource Reservation protokoll (RSVP)

részekre osztott hálózat

részfa

részleteket tartalmazó ablaktábla

RFC (Request for Comments)

RGB színtér

riasztási szolgáltatás

RIPX (Routing Information protokoll IPX felett)

RISC (csökkentett utasításkészlet)

ritka fájl

ROM (csak olvasható memória)

Routemon segédprogram

Routing Information protokoll IPX felett (RIPX)

rögzítés

rögzítési indító

rögzítési jelszó

rövid név

RPC (távoli eljáráshívás)

RR (erőforrásrekord)

RRset (erőforrásrekord-készlet)

RS-232-C szabvány

RSA

RSL (a rendszerleíró adatbázis méretkorlátja)

RSVP (Resource Reservation protokoll)

RTP (Real-Time Transport protokoll)

S

S/MIME (Secure Multipurpose Internet Mail Extensions)

SACL (rendszerszintű hozzáférés-szabályozási lista)

SAM (biztonsági fiókkezelő)

SAM-fióknév

sávszélesség

SBM (alhálózati sávszélesség-kezelés)

SCSI (kisszámítógépes rendszercsatoló)

SDP (Standard Description protokoll)

Secure Hash Algorithm (SHA-1)

Secure Multipurpose Internet Mail Extensions (S/MIME)

Secure Sockets Layer (SSL)

See Files (fájlok megtekintése)

See Folders (mappák megtekintése)

séma fő tartományvezérlője

séma

Serial Line Internet protokoll (SLIP)

SHA-1 (Secure Hash Algorithm)

SID (biztonsági azonosító)

sima szöveges jelszavak

Simple Mail Transfer protokoll (SMTP)

Simple Network Management protokoll (SNMP)

SIS (Egypéldányos tároló)

Site Server ILS szolgáltatása

SLIP (Serial Line Internet protokoll)

SMTP (Simple Mail Transfer protokoll)

SNMP (Simple Network Management protokoll)

SOA (jogosultság kezdete) erőforrásrekord

sorba rendezés hálózati maszkkal

sorbaállítás

soros port

Speciális konfiguráció és energiagazdálkodás (ACPI)

SPID (szolgáltatásprofil-azonosító)

SRV (szolgáltatási) erőforrásrekord

SSL (Secure Sockets Layer)

Standard Description protokoll (SDP)

statikus párbeszédpanel

statikus terheléselosztás

statikus útvonalak

STOP hiba

SVC (kapcsolt virtuális áramkör)

Systems Management Server

SYSVOL

Sz

szabad terület

szálak száma

szállítói osztály

számítógépfiók

számítógépkvóta

számítógép-tallózó szolgáltatás

számítógép-telefon integráció (CTI)

számolás a végtelenig

szektor

szektorcsoportméret

szélessávú integrált szolgáltatású digitális hálózat (B-ISDN)

személyes kulcs

szervezeti egység

szigorú RFC-ellenőrzés

szimmetrikus titkosítás

színkezelés

színprofil

színskála

színtér

szívverés

szoftveres dekóder

Szolgáltatás minősége (QoS)

szolgáltatás

szolgáltatási (SRV) erőforrásrekord

szolgáltatásjegy

szolgáltatásközpontú

Szolgáltatások Macintosh rendszerhez (új neve AppleTalk hálózati integráció)

szolgáltatásprofil-azonosító (SPID)

szórásos és ismeretlen kiszolgáló (BUS)

szórásos hálózat

szórt üzenet

szövegmező

szülői viszony

szülőobjektum

szülőtartomány

szünetmentes áramforrás (UPS)

szűrési mód

szűrő

T

T.120

tagkiszolgáló

Tálca

tapéta

TAPI (telefonos API)

tár

tárcsázási hely

tárolásiosztály-erőforrás

tárolóobjektum

tartalék adathordozó-készlet

tartalék tartományvezérlő (BDC)

tartomány (1)

tartomány (2)

tartományfa

tartományi DFS

tartományi névtér

tartománymodell

tartománynév (2)

tartománynév (2)

tartománynév-kiosztási főkiszolgáló

tartományszintű helyi csoport

tartományutótag

tartományvezérlő

távelérés

távelérési kiszolgáló

távfelügyelet

távoli eljáráshívás (RPC)

távoli számítógép

távolsági előhívó szám

távtárolású kötet

távtároló szolgáltatás

távtároló

távtelepítési szolgáltatás

TCP/IP (Transmission Control Protocol/Internet protokoll)

telefonközpont

telefonos API (TAPI)

telefonos kapcsolat

telefonos végkészülék (POTS)

telefonvonal

telepítés

telítettség

teljes kétirányú

teljes méret

teljes név

teljes zónaátvitel (AXFR)

teljesen minősített tartománynév (FQDN)

teljesítményfüggő riasztás

teljesítményobjektum

teljesítményobjektum-példány

teljesítményszámláló

terheléselosztás

Terminálszolgáltatások licencelése

Terminálszolgáltatások

terület

teszt-várólista

TFTP (Trivial File Transfer protokoll)

TGS (jegykiadó szolgáltatás)

TGT (jegymegadó jegy)

titkos kulcsú titkosítás

titkosítás

titkosításszolgáltató (CSP)

titkosított fájlrendszer (EFS)

titkosított jelszó

TLS (Transport Layer Security)

topológia

topologikus adatbázis

továbbító

több bájtos

több főkiszolgálós replikáció

többhelyű számítógép

többprotokollos útválasztás (MPR)

többszörös indítás

többszörös tárcsázás

töredezettség

töredezettségmentesítés

Transmission Control Protocol/Internet protokoll (TCP/IP)

Transport Layer Security (TLS)

tranzakció

tranzakciós üzenet

tranzitív meghatalmazás

trap

Trivial File Transfer protokoll (TFTP)

trójai faló

TrueType betűkészletek

TSID (a küldő állomást azonosító) karakterlánc

TSR (memóriarezidens) program

TTL (élettartam)

tulajdonos

tulajdonosi hozzáférés-szabályozási lista (DACL)

tulajdonosi kategória

tulajdonság értéke

tulajdonság

tulajdonságok gyorsítótára

tükör

tükörkészlet

tükrözött kötet

tűzfal

Type 1 betűkészletek

U

UAM (felhasználóhitelesítő modul)

UBR (meghatározatlan átviteli sebesség)

UCS (Unicode Character System)

UDP (User Datagram protokoll)

ujjlenyomat

ujjlenyomat-készítő algoritmus

újrakötési állapot

újrapróbálkozási időköz

UNC (univerzális elnevezési konvenció szerinti) név

UNI (felhasználó és hálózat közötti illesztő)

Unicode Character System (UCS)

Unicode Transmission Format 8 (UTF-8)

Unicode

univerzális csoport

univerzális elnevezési konvenció szerinti (UNC) név

univerzális soros busz (USB)

UPS (szünetmentes áramforrás)

UPS szolgáltatás

USB (univerzális soros busz)

User Datagram protokoll (UDP)

USER objektum

UTF-8 (Unicode Transmission Format 8)

útválasztás

útválasztási kapcsolat költsége

útválasztási kapcsolat

útválasztási protokoll

útválasztási szolgáltatások

útválasztó

Ü

ügyfél

ügyfélalkalmazás

ügyfélkérés

ügynök

üres adathordozó-készlet

ütközésérzékelés

üzenet

Üzenetkezelő szolgáltatás

üzenetkivonatolás

V

V.34

V.90

vágókönyv-kiszolgáló

válasz

válaszüzenet

válaszvárólista

váltakozó kétirányú

változó átviteli sebesség (VBR)

változó

Várakozás hívásra

várakozás

várólista

várólistakvóta

várólistatípus azonosítója

VBR (változó átviteli sebesség)

VCI (virtuális csatorna azonosítója)

VDM (virtuális DOS-os számítógép)

vegyes üzemmód

vektor

vektoros betűtípusok

véletlen hozzáférésű memória (RAM)

vendég

vendégfiók

vezeték nélküli kommunikáció

videocodec

videokártya

virtuális csatorna azonosítója (VCI)

virtuális DOS-os számítógép (VDM)

virtuális hálózat

virtuális helyi hálózat (VLAN)

virtuális IP-cím

virtuális kapcsolat

virtuális kiszolgáló

virtuális magánhálózat (VPN)

virtuális memória mérete

virtuális memória

virtuális tároló

vírus

visszaállás

visszaállási házirend

visszahívás a felhasználó által beállított számon

visszahívás előre megadott számon

visszahívási szám

visszahíváskérés

visszahívásos adatvédelem

visszaigazoló DHCP-üzenet (DHCPACK)

visszaigazoló üzenet

visszavont bizonyítványok listája (CRL)

VLAN (virtuális helyi hálózat)

VoIP (IP protokoll alapú hangtovábbítás)

VPI (virtuális elérési út azonosítója)

VPN (virtuális magánhálózat)

W

WAN (nagy kiterjedésű hálózat)

webkiszolgáló

webmappa

Windows 2000 Feladatkezelő

Windows Internet Name Service (WINS)

Windows Management Instrumentation (WMI)

Windows Media szolgáltatások

WINS (Windows Internet Name Service)

WINS-erőforrás

Winsock

WINS-proxy

WMI (Windows Management Instrumentation)

X

X.500

X.509v3 bizonyítvány

XOR (kizáró VAGY)

Z

zóna

zónaletöltés

zónalista