Admirális – áttekintés

Az Admirális célja, hogy az összes kártya a célcellákba kerüljön, miközben a szabad cellák a kártyák felszabadításában segítenek.

A győzelemhez a célcellákon négy paklit kell létrehozni színenként rendezve, növekvő sorrendben a legalacsonyabbtól (ász) a legmagasabbig (király).

Megjegyzés

  • Valószínű (bár nem bizonyított), hogy minden játszma megnyerhető.

Kapcsolódó témakörök


Az Admirális játék menete

  1. Kattintson a Játék menü Új játék parancsára.

    2. A játékterületen négy célcella, négy szabad cella és egy pakli kártya található, amely a játék elején nyolc oszlopba osztva jelenik meg az asztalon.

  2. Kártya áthelyezéséhez kattintson az adott kártyára, majd oda, ahová tenni szeretné.
    • Az oszlopon belül a kártyáknak a legmagasabbtól (király) a legalacsonyabbig (ász) csökkenő sorrendben, váltakozó színekkel kell szerepelniük.
    • A célcellákban a lapoknak szín szerint rendezve, növekvő sorrendben (az ásztól a királyig) kell követniük egymást.
    • Az oszlop aljáról a kártya kerülhet egy szabad cellába, egy másik oszlop aljára vagy a célcellába.
    • A szabad cellából a kártya kerülhet egy oszlop aljára vagy a célcellába.

Kapcsolódó témakörök


A játék beállításainak megváltoztatása

  1. Kattintson a Játék menüben a Beállítások... parancsra.
  2. Jelölje be az Üzenet megjelenítése helytelen lépés esetén jelölőnégyzetet, így szabálytalan lépéskor üzenet jelenik meg.

    3. Jelölje be a Gyors játék (nincs animáció) jelölőnégyzetet az animáció kikapcsolásához.

    Ha bejelöli a Dupla kattintással a kártya üres helyre kerül jelölőnégyzetet, akkor a kártya dupla kattintással a szabad cellába helyezhető.

Kapcsolódó témakörök


Stratégiák és tippek

  • Az első lépés előtt tekintse át a lehetséges problémákat, például az oszlopok legtetején elrejtett ászokat vagy három király mögé elbújt két piros hetest.
  • A szabad cellákat lehetőség szerint hagyja üresen. Az üres oszlopok szintén hasznosak.
  • A részben rejtett kártya megtekinthető, ha a jobb oldali egérgombbal rákattint.
  • Ha az oszlop alján két vagy több kártya már megfelelő sorrendben áll, az egész sorozat másik oszlopba tehető, amennyiben elég a szabad cella. A sorozat áthelyezéséhez kattintson a sorozat alsó kártyájára, majd arra az oszlopra, amelyikbe tenni szeretné.
  • Dupla kattintással a kártyát gyorsan a szabad cellába teheti.
  • Az Admirális minden lépés után a célcellákba teszi a felesleges kártyákat. Egy kártya akkor felesleges, ha már nincs kisebb értékű, ellentétes színű kártya a játéktéren.
  • Amikor már csak egyetlen szabályos lépés maradt, a címsor figyelmeztetésként villogni kezd.

Kapcsolódó témakörök