Fax várakozási sor – áttekintés

Ha a dokumentumot vagy fedőlapot a Fax küldése varázsló segítségével továbbítja, akkor a fax várakozási sorban megjelennek a fax adatai, például a dokumentum neve, állapota és az oldalak száma.

A várakozási sorban levő faxok küldése egyenként felfüggeszthető, folyatható vagy megszakítható, illetve a faxnyomtató felfüggesztésével minden küldött fax felfüggeszthető vagy folytatható. A fax várakozási sor a faxnyomtatóra, illetve az összes többi létrehozott faxnyomtatóra küldött dokumentumot megjeleníti.

Kapcsolódó témakörök


Fax várakozási sorban levő dokumentum szüneteltetése, folytatása vagy megszakítása

  1. A fax várakozási sor ablak megnyitásához kattintson duplán a Tálcán levő fax várakozási sor ikonra.
  2. A Dokumentum neve oszlopban kattintson a felfüggeszteni, folytatni vagy megszakítani kívánt dokumentumra.
  3. A Dokumentum menüben kattintson a Felfüggesztés, Folytatás vagy Megszakítás parancsra.

Megjegyzések

  • A fax várakozási sor ablak megnyitásához kattintson a Start menüre, mutasson a Programok, a Kellékek, a Kommunikáció, a Fax pontra, majd kattintson a Fax várakozási sor parancsra.
  • Elküldött dokumentum vagy fedőlap felfüggesztéséhez, folytatásához vagy megszakításához Dokumentumok kezelése engedéllyel kell rendelkeznie az adott faxműveletre. A Dokumentum menü parancsai nem használhatóak, ha nem rendelkezik a dokumentumok kezeléséhez szükséges engedéllyel.

Kapcsolódó témakörök


Faxnyomtató felfüggesztése vagy folytatása

  1. A fax várakozási sor ablak megnyitásához kattintson duplán a Tálcán levő fax várakozási sor ikonra.
  2. Kattintson a Fax menü Faxküldés felfüggesztése parancsára.

Megjegyzések

  • A fax várakozási sor ablak megnyitásához kattintson a Start menüre, mutasson a Programok, a Kellékek, a Kommunikáció, a Fax pontra, majd kattintson a Fax várakozási sor parancsra.
  • Az összes jelenleg, és ezt követően elküldött fax felfüggesztéséhez kattintson a Faxküldés felfüggesztése parancsra. Ha a parancs előtt látható a jelölés, akkor a faxolási feladatok végrehajtása szünetel. Az összes felfüggesztett fax folytatásához kattintson újra a Faxküldés felfüggesztése parancsra.
  • Az összes folyamatban levő faxolási feladat megszakításához kattintson a Minden fax megszakítása parancsra.

Kapcsolódó témakörök


Alapértelmezett faxnyomtató beállítása

  1. A fax várakozási sor ablak megnyitásához kattintson duplán a Tálcán levő fax várakozási sor ikonra.
  2. Kattintson a Fax menü Beállítás alapértelmezett nyomtatóként parancsára.

Megjegyzések

  • Ha az almenüben egynél több faxnyomtató található, akkor kattintson az alapértelmezettként beállítani kívánt faxnyomtatóra.
  • Az almenüben csak faxnyomtatók jelennek meg. Az összes többi nyomtató megjelenítéséhez kattintson a Start menüre, mutasson a Beállítások pontra, majd kattintson a Nyomtatók parancsra.
Kapcsolódó témakörök


Faxolási feladat tulajdonságainak megjelenítése

  1. A fax várakozási sor ablak megnyitásához kattintson duplán a Tálcán levő fax várakozási sor ikonra.
  2. A Dokumentum neve oszlopban kattintson egy dokumentumra.
  3. Kattintson a Dokumentum menü Tulajdonságok parancsára. Megjelennek a kiválasztott faxolási feladat tulajdonságai.
Kapcsolódó témakörök