Fax fedőlapszerkesztő – áttekintés

A Fax fedőlapszerkesztő lehetővé teszi fax fedőlapok létrehozását és módosítását. A fedőlap a faxon továbbított dokumentum első lapja, amelyen a címzett és a feladó adatai találhatók, például a név, cég és faxszám. A fedőlapot általában egy másik dokumentummal együtt továbbítják, de rövid megjegyzésként önmagában is elküldhető.

Két fedőlap-beállítás használható. Létrehozhatók teljesen új fedőlapsablonok, vagy használható a Fax segédprogrammal együtt telepített négy fedőlapsablon bármelyike (Bizalmas, Tájékoztató, Általános és Sürgős). Mindegyik sablon megtekinthető a Fax fedőlapszerkesztővel: kattintson a Start menüre, mutasson a Programok, Kellékek, Kommunikáció, Fax pontra, kattintson a Faxok parancsra, kattintson duplán a Közönséges fedőlapok mappára, majd a kívánt sablonra. A Fax fedőlapszerkesztő segítségével a sablonok testreszabhatók a cég logójával, keretekkel és adatmezőkkel.

Faxküldéskor a Fax küldése varázslóban kiválasztható a használni kívánt fedőlapsablon. A Fax küldése varázslóban megadott adatok a fedőlapon jelennek meg. A küldő Fax tulajdonságai párbeszédpanel Felhasználói információ lapján megadott adatai is megjelennek a fedőlapon.

A Windows 95 operációs rendszerben készített (.cpe kiterjesztésű) fedőlapok átkonvertálhatók és használhatók a Windows 2000 operációs rendszer Fax segédprogramjában. A Fax fedőlapszerkesztő .cov kiterjesztéssel menti a fedőlapsablonokat.

Kapcsolódó témakörök


Fedőlap létrehozása, hozzáadása, szerkesztése vagy törlése

  1. Nyissa meg Vezérlőpult Fax segédprogramját.
  2. A Fedőlapok lapon hajtsa végre az alábbi műveletek egyikét:
    3. Művelet | Tennivaló
Új fedőlap létrehozása | A Fax fedőlapszerkesztő elindításához kattintson az Új gombra.
Fedőlap hozzáadása a személyes fedőlapok listához | Az Új fedőlapok közötti tallózás párbeszédpanel megjelenítéséhez kattintson a Hozzáadás gombra. Keresse meg a kívánt fedőlapot, majd a fedőlapfájl a személyes fedőlapok listához való hozzáadásához kattintson a Megnyitás gombra. A fedőlapot csak akkor kell hozzáadni a listához, ha az nem az alapértelmezett könyvtárban van.
Meglevő fedőlap megnyitása és szerkesztése | Kattintson a fax fedőlapra, majd a Fax fedőlapszerkesztő elindításához a Megnyitás gombra.
Meglevő fedőlap törlése | Kattintson a fax fedőlapra, majd a Törlés gombra.

Megjegyzések

  • A fedőlapok kiterjesztése .cov. Amennyiben nem található a keresett fedőlap, ellenőrizze, hogy kiterjesztése megfelelő-e.


Adatmező elhelyezése a fedőlapon

  1. A Beszúrás menüben kattintson a Címzett, Feladó vagy Üzenet parancsra.
  2. A megjelenő menüben kattintson a beszúrni kívánt mezőre.
  3. Szükség szerint ismételje meg az 1. és 2. lépést.

Megjegyzések

  • Faxküldéskor a Címzett, Feladó és Üzenet mezőket a rendszer automatikusan kitölti a Fax tulajdonságai párbeszédpanel Felhasználói információ lapján, és a Fax küldése varázslóban megadott adatokkal.
  • A fedőlapon mindig tüntesse fel legalább a küldő nevét és faxszámát, illetve a címzett nevét.
  • A fedőlapra egyetlen Megjegyzés mező vehető fel. A Beillesztés parancs nem működik, ha megpróbál egy második Megjegyzés mezőt beilleszteni a fedőlapra.


Állandó szöveg elhelyezése a fedőlapon

  1. A Rajz eszköztáron kattintson a Szöveg gomb gombra.
  2. Kattintson a dokumentumban bárhová, majd a mutató húzásával hozza létre a szövegmezőt.
  3. A fedőlapon megjeleníteni kívánt szöveget írja be a szövegmezőbe.
  4. Kattintson a szövegmezőn kívülre.

Megjegyzések

  • Az állandó szöveg nem változik, és a fedőlap használata esetén mindig megjelenik. Üzenetszöveg hozzáadásához helyezzen el információs mezőket a fedőlapon. Az információs mezők beszúrásával kapcsolatos további tudnivalókért tanulmányozza a Kapcsolódó témaköröket.
  • Amennyiben a Rajz eszköztár nem látható a képernyő tetején, kattintson a Nézet menü Rajz eszköztár parancsára. Az eszköztár akkor jelenik meg a képernyőn, ha a Rajz eszköztár parancs mellett pipa látható.


Kép beszúrása a fedőlapra

  1. A képszerkesztő programban (például a Paint segédprogramban) másolja a képet a vágólapra.
  2. Váltson a Fax fedőlapszerkesztő programra.
  3. Kattintson a Szerkesztés menü Beillesztés parancsára.
  4. Az egérrel vagy a nyílbillentyűkkel helyezze a képet a kívánt helyre.


Fedőlapon levő kép szerkesztése

  1. A helyi menü megjelenítéséhez a jobb oldali egérgombbal kattintson a képre.
  2. Mutasson a kijelölt objektum típusára, például a Bitkép objektum vagy a Kép objektum pontra.
  3. Ha a fedőlapon szeretne dolgozni, kattintson a Szerkesztés parancsra, vagy az objektumszerkesztő program külön ablakban történő megnyitásához kattintson a Megnyitás parancsra.
  4. Az objektum szerkesztésének befejezéséhez kattintson az objektumon kívülre.

Megjegyzések

  • Ha külön ablakban szerkeszti az objektumot, akkor kattintson az objektumszerkesztő Fájl menüjének Kilépés és visszatérés parancsára.
  • A Szerkesztés paranccsal átméretezhetők a fedőlapon levő képek.
  • A Konvertálás paranccsal a kép átkonvertálható a Paint segédprogram által támogatott más képformátumra.


Fedőlapon levő szöveg és objektumok formázása

  1. Kattintson a formázni kívánt szövegre, szövegmezőre vagy objektumra.
  2. A Formátum menüben hajtsa végre az alábbi műveletek egyikét:
    3. Művelet | Tennivaló
A szöveg betűtípusának vagy betűméretének módosítása | Kattintson a Betűtípus parancsra, majd válassza ki a betűtípust, betűstílust vagy betűméretet.
Szöveg igazítása a szövegmezőben | Mutasson a Szöveg igazítása pontra, majd kattintson a Bal, Közép vagy Jobb parancsra.
A szövegmező bekeretezése | Kattintson a Vonal, kitöltés és szín parancsra. Jelölje be a Keret rajzolása/kitöltés jelölőnégyzetet, majd válassza ki a kívánt vastagságot és színt.
Megrajzolt objektum körvonalának, kitöltésének vagy színének módosítása | Kattintson a Vonal, kitöltés és szín parancsra. A Kitöltési szín csoportban válassza az Átlátszó vagy a Szín választógombot. Szín választása esetén kattintson a kívánt kitöltési színre. Igény esetén a Szöveg színe listában válassza ki a szöveg színét.


Vonalak és alakzatok rajzolása

  1. A Rajz eszköztáron kattintson valamelyik rajzeszközre.
  2. Kattintson a dokumentumban bárhova, a vonal vagy alakzat létrehozásához húzza az egérmutatót, majd az alakzat befejezéséhez kattintson az alakzaton kívül.

    A sokszög eszköz Sokszög eszköz használatakor kattintson a kezdőponton, majd az alakzat befejezéséhez kattintson duplán az alakzaton kívül.

Megjegyzések

  • Amennyiben a Rajz eszköztár nem látható a képernyő tetején, kattintson a Nézet menü Rajz eszköztár parancsára.
  • Függőleges, vízszintes, vagy 45 fokos vonal rajzolásához a vonal rajzolása közben tartsa nyomva a SHIFT billentyűt. Kör vagy négyzet rajzolásához a kör vagy négyszög rajzolása közben tartsa nyomva a SHIFT billentyűt.


Rácsvonalak megjelenítése és elrejtése

  • Kattintson a Nézet menü Rácsvonalak parancsára.

    Ha a Rácsvonalak parancs mellett pipa látható, akkor megjelennek a rácsvonalak.

Megjegyzés

  • A rácsvonalak megjeleníthetők vagy elrejthetők úgy is, ha a Fax fedőlapszerkesztőben a jobb oldali egérgombbal a háttérre, majd a Rácsvonalak parancsra kattint.


A fedőlapelemek rétegezésének módosítása

  1. Kattintással jelölje ki azt az objektumot, amelyiket előtérbe kíván hozni vagy a háttérbe akar helyezni. Kis fekete négyzetek jelzik a kijelölt elemet.
  2. Kattintson az Elrendezés menüre, majd az Előrehozás vagy a Hátraküldés parancsra.

Megjegyzés

  • Több objektum rétegezésének a módosításához kattintson az első objektumra, majd tartsa nyomva a CTRL gombot és kattintson a többi objektumra. Ezt követően a második lépésben a megadott módon az összes kiválasztott objektum egyszerre előtérbe hozható, illetve háttérbe helyezhető.


Szövegmezők és objektumok igazítása, valamint egyenletes elrendezése

  1. Kattintson az igazítani, egyenletesen elhelyezni vagy középre igazítani kívánt objektumra vagy objektumokra.
  2. Az Elrendezés menüben hajtsa végre az alábbi műveletek egyikét:
    3. Művelet | Tennivaló
Objektumok igazítása | Két vagy több kijelölt szövegmező vagy objektum igazításához mutasson az Objektumok igazítása pontra, majd kattintson a Bal, Jobb, Felső, Alsó, Vízszintesen középre, vagy Függőlegesen középre parancsra. A két utolsó paranccsal az objektumok közepe igazítható.
Objektumok elrendezése | Két vagy több kijelölt szövegmező vagy objektum egyenletes elrendezéséhez mutasson az Egyenlő kitöltés pontra, majd kattintson a Keresztbe vagy a Le parancsra.
Elhelyezés a lap közepére | Két vagy több kijelölt szövegmező vagy objektum középre helyezéséhez mutasson a Lap közepére pontra, majd kattintson a Szélesség vagy a Magasság parancsra.

Megjegyzések

  • Több objektum kiválasztásához tartsa nyomva a CTRL billentyűt, és kattintson az objektumokra. Ha a kijelölni kívánt objektumot takarja egy másik objektum, akkor az objektum kijelölése után az Elrendezés menü Hátraküldés parancsára kattintással háttérbe küldhető.
  • Az objektumok igazításához és elrendezéséhez legalább két objektumot ki kell jelölni.