Fax – áttekintés

A Fax segédprogram segítségével a dokumentum vagy kép bármelyik Windows alapú programból egyszerűen elfaxolható. Ehhez nyissa meg a dokumentumot, és kattintson a Nyomtatás parancsra.

A Fax segédprogrammal használhatók a digitalizált (lapolvasóval beolvasott) képek. A Fax segédprogram faxolás előtt a képeket automatikusan .tif formátumba konvertálja. Ezenfelül az elektronikus levelezőprogramokkal elektronikus levelek és faxüzenetek egyidejűleg is küldhetők.

Faxok küldéséhez és fogadásához mindössze a Windows 2000 operációs rendszer és egy faxátvitelre alkalmas eszköz (például faxmodem) szükséges. A faxkészüléknek az adatszabványok mellett támogatnia kell a faxszolgáltatásokat is. Bár bizonyos modemek mindkét szolgáltatást biztosítják, a két szolgáltatás nem cserélhető fel. A Fax segédprogram az 1-es, 2-es és a 2.0-s osztályú faxok használatát támogatja. A Fax segédprogrammal kompatibilis modemekkel kapcsolatos további tudnivalókért tanulmányozza a Microsoft Windows hardverkompatibilitási listát tartalmazó Microsoft webhelyet (http://www.microsoft.com/). A Windows 2000 Fax segédprogramja nem támogatja a megosztott faxnyomtatókat. Ez azt jelenti, hogy a faxnyomtató a hálózaton más felhasználókkal nem osztható meg.

Faxkészülék (például fax modem) csatlakoztatása esetén induláskor a Windows 2000 érzékeli az eszközt, telepíti a faxszolgáltatást és egy faxnyomtatót. Amennyiben ezeket az összetevőket indításkor nem ismeri fel a rendszer, a Hardver hozzáadása/eltávolítása varázslóval megkereshetők és telepíthetők.

Bár egynél több faxkészülékkel is küldhető és fogadható fax, az összes faxot egyetlen faxnyomtatón (nyomtatóporton) keresztül szűri a rendszer. A Fax segédprogram lehetővé teszi a faxnyomtató több másolatának a létrehozását. Minden egyes másolathoz egyedi nyomtatási tulajdonságok adhatók meg, például a fax elküldésének idejére, a papírméretre és a tájolásra. Testreszabott nyomtatási tulajdonságok is megadhatók, például a fax eseménynaplójában nyomon követhető számlázási kódok. Több faxnyomtató beállításához kattintson a Vezérlőpult Fax segédprogramjának Faxnyomtató hozzáadása gombjára.

A következő táblázat a faxparancsok rövid leírását tartalmazza. Ha a faxkészülék már telepítve van, akkor az egyes parancsok megjelenítéséhez kattintson a Start menüre, a Programok, a Kellékek, a Kommunikáció pontra, majd a Fax parancsra.

Parancs | Művelet
Fax várakozási sor | Elküldött fax megjelenítése, megszakítása, folytatása, vagy szüneteltetése.
Faxszolgáltatás-kezelő | Faxkészülék beállítása faxok fogadására, biztonsági engedélyek beállítása, fax fogadása előtti kicsöngések számának beállítása, valamint a faxküldés sikertelenné nyilvánítása előtti hívásismétlések számának beállítása.
Faxok | Küldött és fogadott faxok megjelenítése, nyomtatása vagy törlése. Ebben a mappában tárolja a rendszer az összes fedőlapot.
Fax fedőlap küldése | Csak a fedőlap elküldése. A Fax küldése varázslót indítja el.

Kapcsolódó témakörök


Gyakori feladatok: fax

Gyakori feladatok

Dokumentum és kép faxolásához gyakran szükségesek a következő feladatok.

Dokumentum faxolása

A dokumentum faxolása éppen olyan egyszerű, mint a nyomtatás.

Ennek lépései

Fax fogadása

Fax fogadása a faxmodem vételi módjának beállításával.

Ennek lépései

Beérkezett fax megtekintése

A beérkező faxok a Windows 2000 operációs rendszerben található megjelenítővel nézhetők meg.

Ennek lépései

Fax fedőlap létrehozása

Készítsen egy vagy több fedőlapot, majd válassza ki a küldeni kívánt fedőlapot.

Ennek lépései

Dokumentum szüneteltetése, folytatása vagy megszakítása a fax várakozási sorban

Jelenítse meg a fax várakozási sorban levő összes dokumentumot, majd szüneteltesse, folytassa vagy szakítsa meg a kívánt faxot.

Ennek lépései


Dokumentum faxolása

  1. Bármely Nyomtatás parancsot tartalmazó Windows alapú programban a Nyomtatás párbeszédpanel megnyitásához kattintson a Fájl menü Nyomtatás parancsára.
  2. Válassza ki a faxnyomtatót, majd a Fax küldése varázsló megnyitásához kattintson a Nyomtatás gombra.

    Amennyiben most faxol először dokumentumot és a Vezérlőpult Fax segédprogramjában nem töltötte ki a felhasználó adatait, akkor a képernyőn megjelenik egy üzenet, hogy most vagy később kívánja-e kitölteni ezeket az adatokat. A Fax tulajdonságai párbeszédpanelen a felhasználói adatok kitöltéséhez kattintson a Fax vezérlőpult megnyitása gombra. A Fax küldése varázsló a felhasználói adatok kitöltése nélküli megnyitásához kattintson a Nincs művelet gombra.

    Amennyiben most faxol először dokumentumot és a számítógépre nincs nyomtató telepítve, akkor a képernyőn megjelenik egy üzenet, hogy faxolni vagy nyomtatni kívánja-e a dokumentumot. A Fax küldése varázsló megnyitásához kattintson a Fax gombra.

  3. A Címzett és tárcsázási információk lapon hajtsa végre az alábbi műveletet:
    • A Címzett beviteli mezőbe írja be a címzett nevét, vagy a Címjegyzék gombra kattintás után válassza ki az előre megadott nevek közül.
    • A Faxszám beviteli mezőben adja meg a helyi számot.
    • Kattintson a Hozzáadás gombra, majd ismételje meg ezt a lépést a többi címzett esetében.

  4. Kattintson a Tovább gombra.

  5. A Fedőlap hozzáadása lapon jelölje be a Fedőlap használata a következő sablon alapján jelölőnégyzetet, majd válasszon ki egy fedőlapsablont a legördülő listából.
  6. A Fax tárgya beviteli mezőbe írja be a fax tárgyát, majd a Megjegyzés mezőbe írja be a megjegyzéseit. Kattintson a Tovább gombra.

    Az itt megadott szöveg jelenik meg a fedőlap Tárgy és Megjegyzés mezőjében.

  7. Az Átvitel ütemezése lapon válassza ki a faxküldés időpontját, és szükség esetén adja meg a számlázási kódot. Kattintson a Tovább gombra.

Megjegyzések

  • Dokumentum csak akkor faxolható, ha a számítógépre van faxkészülék telepítve.
  • Nem az alapértelmezett tárcsázási szabályok használatához a Fax küldése varázsló Címzett és tárcsázási információk lapján jelölje be a Tárcsázási szabályok használata jelölőnégyzetet, majd válassza ki a megfelelő tárcsázási szabályt a legördülő listából. A tárcsázási szabályok megjelenítéséhez kattintson a Tárcsázási szabályok gombra.
  • A Tárcsázási szabályok használata jelölőnégyzet bejelölése után az Országhívószám legördülő listában válassza ki a megfelelő országot vagy területet is.
  • Ha a Tárcsázási szabályok használata jelölőnégyzetet bejelölése esetén olyan országot vagy körzetet hív, amely nem rendelkezik országhívószámmal, akkor adja meg az országhívószámot és a körzetszámot az első Faxszám beviteli mezőbe, majd a helyi szám fennmaradó részét a következő beviteli mezőbe.
  • A fedőlapsablon megjelenítéséhez kattintson a Start menüre, mutasson a Programok, a Kellékek, a Kommunikáció, a Fax pontra, kattintson a Faxok parancsra, kattintson duplán a Gyakori fedőlapok mappára, majd a Fax fedőlapszerkesztőben megnyitni kívánt fedőlapra (.cov).
  • Ha csak fax fedőlapot (dokumentum nélkül) szeretne elküldeni, kattintson a Start menüre, mutasson a Programok, a Kellékek, a Kommunikáció, a Fax pontra, kattintson a Fax fedőlap küldése parancsra, majd hajtsa végre a 3., 4., 5., 6. és 7. lépést.


Fax megjelenítése és nyomtatása

  1. Kattintson a Start menüre, mutasson a Programok, a Kellékek, a Kommunikáció, a Fax pontra, majd kattintson a Faxok parancsra.
  2. A Faxok mappában kattintson duplán a Fogadott faxok vagy a Küldött faxok mappára.
  3. Kattintson duplán a megjeleníteni vagy nyomtatni kívánt faxra. A fax megjelenik az Imaging Preview megjelenítőben. Fax nyomtatásához kattintson a Fájl menü Nyomtatás parancsára.

Megjegyzés

  • Az archivált faxok helyének módosításához az 1. és 2. lépésben lépjen az új helyre.


Dokumentum faxolása elektronikus levélből

  1. Nyisson meg egy új levélüzenetet a faxszal kompatibilis elektronikus levelezőprogramban.
  2. A Címzett mezőben adja meg a kapcsolattartó nevét.
  3. Kattintson az Eszközök menü Fax attribútumai parancsára. Jelölje be a Fedőlap nyomtatása az üzenethez jelölőnégyzetet, majd kattintson a faxszal küldeni kívánt fedőlapra. Kattintson az OK gombra.
  4. Írja be az üzenetet vagy csatolja a faxolni kívánt dokumentumot, majd kattintson a Küldés gombra.

Megjegyzések

  • Ha elektronikus levélben kíván faxot küldeni, akkor a faxszal kompatibilis elektronikus levelezőprogramot kell használni, létre kell hozni a kapcsolattartót, akinek a faxot küldi és a profilhoz hozzá kell adni a faxüzenet-átviteli szolgáltatást. További tudnivalókért tanulmányozza a Kapcsolódó témaköröket.
  • A faxszal kompatibilis elektronikus levelezőprogram kompatibilis a MAPI ügyfélfelülettel. Ez a felület lehetővé teszi különböző elektronikus levelezőprogramok (például a Microsoft Outlook vagy Exchange) és a Fax segédprogram együttműködését. Ha ellenőrizni kívánja, hogy a Microsoft Outlook beállítása kompatibilis-e a faxszal, akkor nyissa meg a Microsoft Outlook programot, és a Súgó menüben kattintson a Microsoft Outlook névjegye parancsra. Az Outlook működése akkor épül a MAPI-ra, ha a program verziószáma felett megjelenik a Vállalati vagy munkacsoport felirat. A Microsoft Exchange és az Outlook 97 automatikusan Vállalati vagy munkacsoport beállításban működik.
  • Ha elektronikus levélben küldi a faxot és nem szükséges fedőlap használata, akkor a 2. lépés kihagyható.


Folyamatban levő faxhívás befejezése

  1. A Faxfigyelő párbeszédpanel megnyitáshoz a Tálcán kattintson a Faxfigyelő ikon ikonra.
  2. Kattintson a Faxhívás befejezése gombra.

Megjegyzések

  • A Faxhívás befejezése gomb csak akkor használható, amikor a fax éppen a hívott számot tárcsázza.
  • Amennyiben a Faxhívás befejezése gomb nem használható, a faxhívás a fax várakozási sorban szüneteltethető vagy szakítható meg.
  • A Faxfigyelő csak a legnagyobb prioritású elküldött fax előrehaladását mutatja.
  • A Faxfigyelő ikon csak fax küldésekor vagy fogadásakor jelenik meg, ha a Vezérlőpult Fax segédprogramjának Állapotfigyelő lapján az Ikon megjelenítése a Tálcán jelölőnégyzet be van jelölve.
  • A faxátvitel a fax várakozási sorban is megszakítható. A fax várakozási sorral kapcsolatos további tudnivalókért tanulmányozza a Kapcsolódó témaköröket.


A küldő fax fedőlapokon megjelenő adatainak módosítása

  1. Nyissa meg a Vezérlőpult Fax ablakát.
  2. A Felhasználói információ lapon végezze el a kívánt módosításokat.

Megjegyzések

  • A Fax fedőlapszerkesztő használata esetén a Felhasználói információ lapon megadott adatok automatikusan megjelennek a kiválasztott fedőlap megfelelő mezőiben.


Faxesemények figyelése

  1. Nyissa meg a Vezérlőpult Fax ablakát.
  2. Az Állapotfigyelő lapon válassza ki a következő jelölőnégyzetek bármelyikét:
    3. Beállítás | Leírás
Az állapotfigyelő megjelenítése | Hívás fogadásakor, vagy fax küldésekor a Faxfigyelő párbeszédpanel automatikusan megjelenik. A Faxfigyelő párbeszédpanel lehetővé teszi a faxhívás egyszerű befejezését és a küldött fax részleteinek megjelenítését, például a faxkészülék éppen küldi-e a faxot vagy a fax újbóli elküldéséhez ismételten tárcsázza-e a számot.
Az állapotfigyelő mindig látható | A Faxfigyelő párbeszédpanel az Asztalon megnyitott ablakok előtt jelenik meg.
Ikon megjelenítése a Tálcán | Fax fogadásakor vagy fax küldésekor a Faxfigyelő ikon ikon megjelenik a tálcán. Kattintson az ikonra a Faxfigyelő párbeszédpanel megnyitásához, vagy kattintson a jobb oldali egérgombbal az ikonra a Faxfigyelő tulajdonságai, Fax várakozási sor és a Saját faxok parancsot tartalmazó helyi menü megnyitásához. Alapértelmezés szerint a jelölőnégyzet be van jelölve.
Hangjelzés | Fax fogadásakor hangjelzést ad a rendszer.
Kézi válasz engedélyezése az első eszköz számára | Fax- vagy adatátvitel előtt a hívás közvetlenül fogadható. Ez a beállítás akkor hasznos, ha a telefonvonalat faxátvitelre és beszélgetésre egyaránt használja.

Megjegyzések

  • A Hangjelzés jelölőnégyzet bejelölése esetén a bejövő faxeseményekhez hang rendelhető, ha duplán kattint a Vezérlőpult Hangok és multimédia ikonjára.


Elküldött faxok nyugtázása elektronikus levélben

  1. Nyissa meg a Nyomtatók ablakot.
  2. Kattintson arra a faxnyomtatóra, amelynek a tulajdonságait be kívánja állítani.
  3. Kattintson a Fájl menü Nyomtatási beállítások parancsára.
  4. Az Elektronikus levélcím beviteli mezőbe írja be elektronikus levélcímét.

Megjegyzések

  • A Nyomtatók ablak megnyitásához kattintson a Start menüre, mutasson a Beállítások pontra, majd kattintson a Nyomtatók parancsra.
  • A Faxszolgáltatást úgy állítsa be, hogy az felhasználói fiókban fusson.
  • A Faxszolgáltatás-kezelő tulajdonságai párbeszédpanelen a kiszolgáló elektronikus levelezési profilját érvényes Exchange kiszolgáló postafiók nevére kell beállítani. További tudnivalókért tanulmányozza a Kapcsolódó témaköröket.


Hívásismétlési beállítások az el nem küldött faxokhoz

  1. Nyissa meg a Faxszolgáltatás-kezelő ablakot.
  2. A jobb oldali egérgombbal kattintson a Faxszolgáltatás a helyi számítógépen elemre, majd kattintson a Tulajdonságok parancsra.
  3. Az Ismételt kísérletek jellemzői csoportban adja meg a következőket:
    4. Jellemző | Leírás
Újrapróbálkozások száma | Az első sikertelen kísérletet követő hívásismétlések száma a fax továbbítása érdekében.
Ismételt kísérletek közti idő (perc) | A hívásismétlések közötti legrövidebb idő percben.
Elküldetlen faxok tárolása ennyi napig | Az elküldetlen faxok legfeljebb ennyi ideig maradnak a fax várakozási sorban.

Megjegyzések

  • A Faxszolgáltatás-kezelő beállításai megjeleníthetők, de azok módosításához rendszergazdai engedélyek szükségesek. A rendszergazda a Faxszolgáltatás-kezelő Tulajdonságok párbeszédpaneljének Biztonság lapján engedélyezheti a faxbeállítások megtekintését és módosítását a rendszergazdai engedéllyel nem rendelkezők számára. A fax biztonsági beállításaival kapcsolatos további tudnivalókért tanulmányozza a Kapcsolódó témaköröket.
  • A Faxszolgáltatás-kezelő megnyitásához kattintson a Start menüre, a Programok, a Kellékek, a Kommunikáció, a Fax pontra, majd a Faxszolgáltatás-kezelő parancsra.


Faxnyomtató alapértelmezett számlázási kódjának beállítása

  1. Nyissa meg a Nyomtatók ablakot.
  2. Kattintson arra a faxnyomtatóra, amelynek a tulajdonságait be kívánja állítani.
  3. Kattintson a Fájl menü Nyomtatási beállítások parancsára.
  4. A Számlázási kód beviteli mezőben adja meg azt a számlázási kódot, amelyet a faxnyomtatóhoz kíván használni.

Megjegyzések

  • A Nyomtatók ablak megnyitásához kattintson a Start menüre, mutasson Beállítások pontra, majd kattintson a Nyomtatók parancsra.
  • A számlázási kód megjelenik a kimenő faxok fax eseménynaplójában. A számlázási kóddal a dokumentumok faxolási költsége adott számlához rendelhető.
  • A beállítás csak a kiválasztott nyomtatóra vonatkozik. Ha különböző célokra különböző számlázási kódot kíván használni (például a vállalat egyes osztályai által elküldött faxok), mindegyik számlázási kódhoz hozzon létre egy nyomtatót. További nyomtató létrehozásához kattintson a Start menüre, mutasson a Beállítások pontra, kattintson a Vezérlőpult parancsra, majd kattintson duplán a Fax ikonra. Kattintson a Speciális beállítások fülre, majd a Faxnyomtató hozzáadása gombra. A művelet minden egyes végrehajtásakor a rendszer a Nyomtatók mappában létrehoz egy új faxnyomtatóikont.
  • A Fax küldése varázsló segítségével is hozzáadható vagy módosítható a faxnyomtató számlázási kódja.


Faxküldés időpontjának beállítása

  1. Nyissa meg a Nyomtatók ablakot.
  2. Kattintson arra a faxnyomtatóra, amelynek a tulajdonságait be kívánja állítani.
  3. Kattintson a Fájl menü Nyomtatási beállítások parancsára.
  4. A Küldési idő csoportban válassza ki azt az időpontot, amelyet alapértelmezett beállításként kíván használni:
    5. Beállítás | Leírás
Most | Fax küldése a nyomtatóról, amint lehetséges. Ez az alapértelmezett beállítás.
Kedvezményes időben | A Faxszolgáltatás-kezelő Faxszolgáltatás a helyi számítógépen tulajdonságai párbeszédpaneljén beállított kedvezményes díjszabású időszakban küldi a faxokat erről az eszközről.
Megadott időben, 24 órán belül | A megadott vagy kiválasztott időben küldi a faxokat az eszközről.

Megjegyzés

  • A Nyomtatók ablak megnyitásához kattintson a Start menüre, mutasson Beállítások pontra, majd kattintson a Nyomtatók parancsra.


Faxnyomtató nyomtatási tulajdonságainak beállítása

  1. Nyissa meg a Nyomtatók ablakot.
  2. Kattintson arra a faxnyomtatóra, amelynek a tulajdonságait be kívánja állítani.
  3. Kattintson a Fájl menü Nyomtatási beállítások parancsára.
  4. A Nyomtatóbeállítás csoportban válassza ki a kívánt beállításokat.

Megjegyzések

  • A Nyomtatók ablak megnyitásához kattintson a Start menüre, mutasson Beállítások pontra, majd kattintson a Nyomtatók parancsra.
  • Az ablak úgy is megnyitható, ha a jobb oldali egérgombbal a faxnyomtatóra kattint, és a helyi menüben a Nyomtatási beállítások parancsot választja.
  • Az egyes faxnyomtatókra egyedi nyomtatási beállítások is megadhatók. Például az egyik nyomtató a faxok azonnali küldéséhez, míg a másik a faxok kedvezményes időszakban történő küldéséhez használható.


Faxhívás közvetlen fogadása

  1. Nyissa meg a Vezérlőpult Fax ablakát.
  2. Az Állapotfigyelő lapon jelölje be a Kézi válasz engedélyezése az első eszköz számára jelölőnégyzetet.
  3. Bejövő hívás esetén megjelenik a Fogadja a hívást? kérdés. Telefonhívás esetén kattintson a Nem gombra, faxhang esetén pedig az Igen gombra.

Megjegyzések

  • A közvetlenül fogadott hívásokat ellenőrizni kell a fax kicsöngésekor. Ez a beállítás akkor hasznos, ha a telefonvonalat beszélgetésre és faxolásra egyaránt használja.


Faxnyomtató hozzáadása

  1. Kattintson a Start menüre, mutasson a Beállítások pontra, kattintson a Vezérlőpult parancsra, majd kattintson duplán a Fax ikonra.
  2. A Speciális beállítások lapon kattintson a Faxnyomtató hozzáadása gombra.

Megjegyzések

  • A művelet befejezésekor a rendszer automatikusan hozzáadja a faxnyomtatót a Nyomtatók mappához. További faxnyomtatók hozzáadásához ismételje meg a műveletet.
  • További faxnyomtatók létrehozásával könnyen testreszabhatók a nyomtatási beállítások. A faxok különböző számlázási kóddal és időpontban küldhetők. Például az egyik nyomtató a faxok azonnali küldéséhez, míg a másik a faxok kedvezményes időszakban történő küldéséhez használható.
  • Valószínűleg nem szükséges majd az eredeti faxnyomtató újratelepítése, mivel a Windows 2000 a számítógép minden bekapcsolásakor megkeresi az új hardvereket.
  • A Nyomtatók mappában levő nyomtatók megjelenítéséhez kattintson a Start menüre, mutasson a Beállítások pontra, majd kattintson a Nyomtatók parancsra.
  • Ha a faxnyomtatót nem tudja hozzáadni a rendszerhez, akkor valószínűleg felhasználói engedélye nem elegendő a művelet végrehajtásához. Forduljon a rendszergazdához vagy a faxkiszolgáló rendszergazdájához.


Kapcsolattartó létrehozása a faxok küldéséhez

  1. Indítsa el a faxszal kompatibilis elektronikus levelezőprogramot.
  2. Nyissa meg a Névjegyalbumot (ennek helye és neve a használt programtól függően változik).
  3. Nyissa meg az új kapcsolattartó adatainak megadására szolgáló párbeszédpanelt.
  4. Írja be annak a személynek az adatait, akinek faxot kíván küldeni. Ellenőrizze, hogy az otthoni, üzleti vagy egyéb faxszám ki legyen töltve, majd mentse el és zárja be a programot.
  5. Ismételje a fenti műveletet minden kapcsolattartó esetén, akinek faxot küldhet.

Megjegyzés

  • Az így létrehozott névjegyeket a rendszer a faxszal kompatibilis elektronikus levelezőprogram Személyes címjegyzékében tárolja. Ha ezeket a kapcsolattartókat használni kívánja a faxoláshoz, akkor a Személyes címjegyzékből exportálja a kapcsolatokat a Windows címjegyzékbe. A Személyes címjegyzék minden frissítésekor a frissített kapcsolatokat exportálni kell a Windows címjegyzékbe. A kapcsolatok exportálásával kapcsolatos további tudnivalókért tanulmányozza a faxszal kompatibilis elektronikus levelezőprogram súgóját.


Faxüzenet-átvitel szolgáltatás hozzáadása a profilhoz

  1. Kattintson a Start menüre, mutasson a Beállítások pontra, kattintson a Vezérlőpult parancsra, majd kattintson duplán a Posta ikonra.
  2. A Szolgáltatások lapon kattintson a Hozzáadás gombra.
  3. A Szolgáltatás hozzáadása profilhoz párbeszédpanelen kattintson a Faxüzenet-átvitel elemre, majd az OK gombra.
  4. Kattintson a Profilok megjelenítése gombra, kattintson arra a profilra, amelyhez hozzá kívánja adni a szolgáltatást, majd kattintson a Tulajdonságok gombra.
  5. Kattintson a Hozzáadás gombra, a Faxüzenet-átvitel elemre, majd az OK gombra.
  6. Ismételje meg a 4. és az 5. lépést minden profil esetén, amelyhez hozzá kívánja adni ezt a szolgáltatást.

Megjegyzések

  • A faxüzenet-átvitel szolgáltatás csak akkor adható a profilhoz, ha faxkészülék van telepítve a számítógépre.
  • A szolgáltatás hozzáadásához telepíteni kell egy elektronikus levelezési profilt.
  • A Posta ikon csak akkor jelenik meg, ha a rendszerre van faxszal kompatibilis elektronikus levelezőprogram (például Microsoft Outlook vagy Exchange) telepítve.


Faxnyomtató eltávolítása

  1. Nyissa meg a Nyomtatók ablakot.
  2. A jobb oldali egérgombbal kattintson az eltávolítani kívánt faxnyomtató ikonjára, majd kattintson a Törlés parancsra.

Megjegyzés

  • A Nyomtatók ablak megnyitásához kattintson a Start menüre, mutasson Beállítások pontra, majd kattintson a Nyomtatók parancsra.