A számítógép által használt dátum módosítása

  1. Nyissa meg a Vezérlőpulton a Dátum és idő párbeszédpanelt.
  2. A Dátum és idő lapon jelölje ki a módosítani kívánt elemet.
    • A hónap módosításához kattintson a hónapokat tartalmazó listára, majd a hónap nevére.
    • Az év módosításához kattintson az évszámokat tartalmazó lista mellett található megfelelő nyílra.
    • A nap megváltoztatásához kattintson a naptár megfelelő napjára.

Megjegyzések

  • A Vezérlőpult egy elemének megnyitásához kattintson a Start gombra, mutasson a Beállítások menüpontra, és a menüben kattintson a Vezérlőpult elemre, és a megfelelő ikonra.
  • A Windows a dátumbeállítás alapján állapítja meg egy fájlról, hogy mikor készült vagy módosult.

Kapcsolódó témakörök


A rendszeridő módosítása

A rendszeridő és rendszeridőzóna módosítása

  1. Nyissa meg a Vezérlőpulton a Dátum és idő ablakot.
  2. A Dátum és idő lapon jelölje ki a módosítani kívánt elemet.
    • Az óra módosításához jelölje ki az órát jelző számot, majd kattintson a nyilakra, így növelheti vagy csökkentheti az értéket.
    • A percek módosításához jelölje ki a perceket jelző számot, majd kattintson a nyilakra, így növelheti vagy csökkentheti az értéket.
    • A másodpercek módosításához jelölje ki a másodperceket jelző számot, majd kattintson a nyilakra, így növelheti vagy csökkentheti az értéket.
    • A DE/DU jelzés módosításához kattintson a jelzésre, majd a megfelelő nyílra.
  3. Az Időzóna lapon, a térkép felett található mezőben kattintson a megfelelő időzónára.

Megjegyzések

  • A Vezérlőpult egy adott elemének megnyitásához kattintson a Start gombra, mutasson a Beállítások menüpontra, kattintson a Vezérlőpult parancsra, majd kattintson duplán a megfelelő ikonra.
  • A Windows a rendszeridő beállítása alapján állapítja meg, hogy egy fájlt mikor készített vagy módosított.
  • Ha a rendszerórát automatikusan szeretné átállítani nyári, illetve téli időszámításra, győződjön meg arról, hogy bejelölte az Automatikus átállás a nyári időszámításra feliratú jelölőnégyzetet.

Kapcsolódó témakörök


Compile Date

 Fordítás: HU kiadás, 2000.2.24.