Ez a fájl nem böngészésre készült.

Ez a fájl nem böngészésre készült. A fájl súgó- és hibaüzeneteket tartalmaz.


Nem áll rendelkezésre információ ezzel az alkalmazással kapcsolatban.


Az alkalmazás legújabb frissítéseivel kapcsolatos tudnivalókért keresse fel a Microsoft webhelyét.

Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (408) 934-7274 (hardverrel kapcsolatban) vagy +1 (408) 934-7283 (szoftverrel kapcsolatban).


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (408) 945-8600.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (206) 675-6309.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 827-6364.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (516) 342-5880.


Az alkalmazás legújabb frissítéseivel kapcsolatos tudnivalókért keresse fel a Microsoft webhelyét.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (704) 529-0200.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 423-9147.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (716) 871-2326 (Egyesült Államok) vagy +1 (613) 728-6018 (Kanada).


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 772-6735.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (972) 855-7044.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (408) 938-6700.


Nem áll rendelkezésre információ az alkalmazással kapcsolatban.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (877) 687-8776.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (919) 517-0225.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (541) 465-8430.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +81 (3) 5320-8080 (Japán).


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +81 (3) 3234-9231 (Japán).


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 242-2424.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 843-1224.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (425) 487-8803.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 553-4270.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (515) 225-7409.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (408) 988-3832.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (425) 635-7172 (Egyesült Államok) vagy +1 (905) 568-3503 (Kanada).


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 936-3500.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (425) 635-7107.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 382-4387.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (416) 496-2200.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 858-4000.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (603) 578-8400.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (619) 676-5050.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (888) 237-2452.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (801) 226-6834.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a következő listáról kiválasztott forgalmazóhoz:

Kapcsolattartási információ |
Acer America | +1 (800) 445-6495
Acer Magyaroszág | +36 (80) 200-993
Compaq | +1 (800) OK-COMPAQ
Hewlett Packard | +1 (970) 635-1000
Hewlett Packard Magyarország | +36 (1) 382-1111
IBM | +1 (800) 772-2227
IBM Magyarország | +36 (1) 382-5500
L&H Direct (kérje a Kereskedelmi osztályt) | +1 (800) 843-1224
Motorola | +1 (800) 221-4380
Motorola Magyarország | +36 (1) 250-8329
NEC | +1 (800) 366-0476
Sony | +1 (888) 476-6972


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (405) 742-6622.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (858) 794-3700.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 441-7234.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (508) 651-0088.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (919) 376-4100.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (510) 651-4000.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (408) 965-4018.


Az Internet-eléréssel kapcsolatos információért vagy ha nem rendelkezik Internet-eléréssel, forduljon a szállítóhoz a következő telefonszámon: +81 (3) 5334-3600 (Japán).


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 248-4746.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (978) 977-9713.


Az Internet-eléréssel kapcsolatos tudnivalókért vagy ha nem rendelkezik Internet-eléréssel, forduljon a forgalmazóhoz a következő telefonszámon: +1 (800) 645-3649.