A Felügyeleti eszközökre vonatkozó információ

A keresett információ jelenleg nem érhető el.

A keresett információ csak a Windows 2000 felügyeleti eszközök dokumentációjában szerepel, ezért csak a Windows 2000 felügyeleti eszközök telepítése után tekinthető meg.

A Windows 2000 felügyeleti eszközök MMC beépülő modulokat, valamint Windows 2000 Server operációs rendszer alatt működő számítógépek kezelésére szolgáló további eszközöket tartalmaznak, amelyek nem részei a Windows 2000 Professional rendszernek.

A Windows 2000 felügyeleti eszközök telepítéséhez és használatához rendszergazdai jogokkal kell rendelkeznie ezen a számítógépen.

A Windows 2000 felügyeleti eszközök telepítéséhez a megfelelő Windows 2000 Server lemezen nyissa meg az I386 mappát, majd kattintson duplán az Adminpak.msi fájlra. Kövesse a Windows 2000 felügyeleti eszközök telepítő varázslójának utasításait.


Compile Date

 Fordítás: HU kiadás, 2000.2.9.