Compile Date

 Fordítás: HU kiadás, 2000.3.2.


Windows 2000 nyitóoldal

Microsoft Windows 2000 Professional embléma
Kezdje itt:
* | Gyorskeresés
* | Ha korábban már használta a Windows operációs rendszert
* | Hibaelhárítás
* | Weben keresztül elérhető tudnivalók és támogatás
© 1985-2000 Microsoft Corporation.
Minden jog fenntartva.