Compile Date

 Fordítás: HU kiadás, 2000.2.9.


Kiszolgálóspecifikus

Az információ nem érhető el.

A keresett információ csak a Windows 2000 Server dokumentációjában található meg. Nem tartalmazza sem a Windows 2000 Professional, sem a Windows 2000 Administration Tools dokumentációja.

Az előző témakörhöz való visszatéréshez kattintson a Vissza gombra.