A technikai problémák legújabb megoldásai az Interneten keresztül

A Microsoft on-line terméktámogatási szolgálata

Ha valamelyik kérdésünkre nem találjuk a választ az Internet Explorer Súgójában, keressük fel a Support Online (on-line terméktámogatás) webhelyet. Adjuk meg a termék típusát, írjuk be a kérdést, a webhely pedig elvégzi a többit. A Support Online a Microsoft Knowledge Base (Tudásbázis) cikkeiből, a hibaelhárító varázslókból és a letölthető fájlokból egy olyan gyűjteményt készít számunkra, amelynek segítségével nagy valószínűséggel meg tudjuk oldani a problémát.

A keresés megkezdéséhez látogassuk meg a Support Online webhelyet.