Erről a súgófájlról

Ez a súgófájl a Windows fő súgórendszerébe épülő témaköröket tartalmaz, nem szolgál böngészésre. Ha a szolgáltatásokról áttekintést, konkrét feladatokkal kapcsolatban pedig segítséget szeretnénk kapni, kattintsunk a Start menü Súgó parancsára.


Programösszetevő telepítése

Ez a program nincs a számítógépre telepítve. Telepítése:

  1. A Start menüben mutassunk a Beállítások pontra, majd kattintsunk a Vezérlőpult parancsra.
  2. Kattintsunk duplán a Programok hozzáadása ikonra.
  3. Kattintsunk a Windows Telepítő fülre.
  4. Kattintsunk valamelyik kategóriára, majd a Részletek gombra.

Megjegyzés

  • Ha a Programok hozzáadása párbeszédpanelen nem látható a keresett összetevő, előfordulhat, hogy az csak a Windows CD-lemezes változatával kerül forgalomba. Ebben az esetben az összetevőt letölthetjük valamelyik on-line szolgáltatásról, például a Microsoft Network webhelyről, vagy a fő Microsoft webhely Microsoft Download Service lapjáról.


A technikai problémák legújabb megoldásai az Interneten keresztül

A Microsoft on-line terméktámogatási szolgálata

Ha valamelyik kérdésünkre nem találjuk a választ az Internet Explorer Súgójában, keressük fel a Support Online (On-line terméktámogatás) webhelyet. Adjuk meg a termék típusát, írjuk be a kérdést, a webhely pedig elvégzi a többit. A Support Online a Microsoft Knowledge Base (Tudásbázis) cikkeiből, a hibaelhárító varázslókból és a letölthető fájlokból egy olyan gyűjteményt készít számunkra, amelynek segítségével nagy valószínűséggel meg tudjuk oldani a problémát.

A keresés megkezdéséhez látogassuk meg a Support Online webhelyet.


Windows Update technikai támogatás

A technikai problémák legújabb megoldásai az Interneten keresztül

A Microsoft on-line terméktámogatási szolgálata

Ha valamelyik technikai jellegű kérdésünkre nem találjuk a választ a Windows súgóban, keressük fel a Support Online (On-line terméktámogatás) webhelyet. Adjuk meg a termék típusát, írjuk be a kérdést, a webhely pedig elvégzi a többit. A Support Online a Microsoft Knowledge Base (Tudásbázis) cikkeiből, a hibaelhárító varázslókból és a letölthető fájlokból egy olyan gyűjteményt készít számunkra, amelynek segítségével nagy valószínűséggel meg tudjuk oldani a problémát.

A keresés megkezdéséhez látogassuk meg a Support Online webhelyet.